
		
			
		

    
<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Art project ensures Her Majesty won't be forgotten - Photo 1 of 1 - Slough Express</title>
<meta name="description" content="Residents of Burnham&rsquo;s Forget Me Not care home remembered the Queen through artwork on Friday, September 16." />
<meta name="Keywords" content="Burnham,Forget me not care home,Creative Mojo,Claire Henshall,collaborative art,dementia,dementia care,art therapy" />
<meta name="news_keywords" content="Burnham,Forget me not care home,Creative Mojo,Claire Henshall,collaborative art,dementia,dementia care,art therapy" />
<meta name="sections" content="Areas,Burnham,Areas" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_3.ico?v=1655807162000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_3.ico?v=1655807162000" type="image/x-icon" />

<base href="https://www.sloughexpress.co.uk/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Art project ensures Her Majesty won't be forgotten"      >
<meta property="og:description" content="Residents of Burnham&rsquo;s Forget Me Not care home remembered the Queen through artwork on Friday, September 16.">
<meta property="og:image" content="https://www.sloughexpress.co.uk/resizer/600/315/true/GN4_DAT_5925953.jpg--art_project_ensures_her_majesty_won_t_be_forgotten.jpg?1664204488568">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.sloughexpress.co.uk/gallery/areas/180375/art-project-ensures-her-majesty-won-t-be-forgotten.html">
<meta property="fb:app_id" content="1763934057155052">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@https://twitter.com/ExpressSeries">
<meta property="twitter:creator" content="@https://twitter.com/ExpressSeries">
<meta property="twitter:title" content="Art project ensures Her Majesty won't be forgotten">
<meta property="twitter:description" content="Residents of Burnham&rsquo;s Forget Me Not care home remembered the Queen through artwork on Friday, September 16.">
<meta property="twitter:url" content="https://www.sloughexpress.co.uk/gallery/areas/180375/art-project-ensures-her-majesty-won-t-be-forgotten.html">
<meta property="twitter:image" content="https://www.sloughexpress.co.uk/resizer/600/315/true/GN4_DAT_5925953.jpg--art_project_ensures_her_majesty_won_t_be_forgotten.jpg?1664204488568">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.sloughexpress.co.uk/resizer/600/315/true/GN4_DAT_5925953.jpg--art_project_ensures_her_majesty_won_t_be_forgotten.jpg?1664204488568" />
<meta itemprop="url" content="https://www.sloughexpress.co.uk/gallery/areas/180375/art-project-ensures-her-majesty-won-t-be-forgotten.html" />
<link rel="canonical" href="https://www.sloughexpress.co.uk/gallery/areas/180375/art-project-ensures-her-majesty-won-t-be-forgotten.html"/>
<meta property="articleID" content="180375">
    <meta property="datePublished" content="2022-09-26T15:01:28Z">

        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.sloughexpress.co.uk/gallery/areas/180375/art-project-ensures-her-majesty-won-t-be-forgotten.html","mainEntityOfPage":"https://www.sloughexpress.co.uk/gallery/areas/180375/art-project-ensures-her-majesty-won-t-be-forgotten.html","headline":"Art project ensures Her Majesty won't be forgotten","text":"Residents of Burnham’s Forget Me Not care home remembered the Queen through artwork on Friday, September 16. Working with textile designer Claire Henshall of Creative Mojo Greater West London, a group of six residents created a 3D painted piece of collaborative card art to hang in the public area of the Leaholme Gardens home. Claire, who runs specialist art workshops in residential, dementia and disability homes across the area, visits the Burnham-based group at least once a month to work on seasonal and topical projects. “It’s all about getting conversation going, covering newsworthy, current affairs and making sure that everyone joins in,” she said. Whilst creating this artwork, the group expressed sadness at The Queen’s passing yet used the opportunity to celebrate Her Majesty’s life through a piece that has red hearts, bright florals and a majestic crown.","keywords":"Burnham,Forget me not care home,Creative Mojo,Claire Henshall,collaborative art,dementia,dementia care,art therapy","articleSection":"Areas","publisher":{"@type":"Organization","name":"Slough Express","logo":{"@type":"ImageObject","url":"https://www.sloughexpress.co.uk/images/logos/3/logo_colored.jpg"}},"image":{"contentUrl":"https://www.sloughexpress.co.uk/resizer/-1/-1/true/GN4_DAT_5925953.jpg--.jpg?1664204488568","url":"https://www.sloughexpress.co.uk/resizer/-1/-1/true/GN4_DAT_5925953.jpg--.jpg?1664204488568","@type":"ImageObject"},"description":"<p>Residents of Burnham&rsquo;s Forget Me Not care home remembered the Queen through artwork on Friday, September 16.</p>","author":{"@type":"Person","name":"Melissa Paulden","url":"https://www.sloughexpress.co.uk/"},"dateCreated":"2022-09-26T15:01:20Z","dateModified":"2022-09-26T15:08:48Z","datePublished":"2022-09-26T15:01:28Z","associatedMedia":[{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/GN4_DAT_5925953.jpg--.jpg?1664204488568"}]}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js?v=1662631124316"></script>

		<link rel="stylesheet" href="js/bootstrap-3.4.1-dist/css/bootstrap.min.css" type="text/css" />	
		<script src="js/bootstrap-3.4.1-dist/js/bootstrap.js"></script>

		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.sloughexpress.co.uk/css/ie.css?v=1427987703000"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.sloughexpress.co.uk/css/ie_8.css?v=1427987703000"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.sloughexpress.co.uk/css/ie_9.css?v=1427987703000"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='gallery';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 3;
		virtualcmsPageInfo.domainId = 19;
		virtualcmsPageInfo.channelName = 'Slough Express';
		virtualcmsPageInfo.sectionId = 1217;
		virtualcmsPageInfo.sectionName = 'Areas';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'News';
					virtualcmsPageInfo.sectionTreeWt[2] = 'Home';
					virtualcmsPageInfo.sectionTreeWt[3] = 'Slough Express';
				virtualcmsPageInfo.sectionTreeWt[4] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.sloughexpress.co.uk';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 180375;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Art project ensures Her Majesty won\'t be forgotten';
				virtualcmsPageInfo.article.type = 'gallery';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-09-26 16:01';
				virtualcmsPageInfo.article.author = 'Melissa Paulden';
				virtualcmsPageInfo.article.createdBy = '';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'gallery/areas/180375/art-project-ensures-her-majesty-won-t-be-forgotten.html';
	</script>

	<script src="https://www.sloughexpress.co.uk/js/datepicker_localization.jsp?v=1662631121636"></script>
	<script src="https://www.sloughexpress.co.uk/js/events_handler.js?v=1662631121748"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	<link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'>
	
	



  <script src="https://apis.google.com/js/platform.js" async defer></script>
  <script async src="https://news.google.com/swg/js/v1/swg.js"></script>
  <script src="https://news.google.com/swg/js/v1/swg-gaa.js"></script>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/bootbox.js/5.5.2/bootbox.min.js"></script>
  <script src="js/social_login/google.js"></script>
  <!-- METADATA TO BE PUT IN HEAD -->
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Art project ensures Her Majesty won't be forgotten",
    "datePublished": "2022-09-26 16:01:28.0",
    "dateModified": "2022-09-26 16:08:48.0",
    "author": {
      "@type": "Person",
      "name": "Melissa Paulden"
    },
    "publisher": {
       "name": "Slough Express",
       "@type": "Organization",
       "@id": "sloughexpress.co.uk"
    },
    "description": "<p>Residents of Burnham&rsquo;s Forget Me Not care home remembered the Queen through artwork on Friday, September 16.</p>",
    "isAccessibleForFree": "true",
    "isPartOf": {
      "@type": ["CreativeWork", "Product"],
      "name" : "Slough Express",
      "productID": "sloughexpress.co.uk:showcase"
    }
  }
  </script>
  <script>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</script> 
  
	
	


	

	<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var heightBanner = $(".background").height();
        if (heightBanner != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (heightBanner == null) {
            $("#container").css("margin-top", "0px");
        }
        
        /*--- hide/show buttons*/
        if($("body").hasClass("drag_and_drop") != true){
            $(".vc_button_dynamic_more_less").each(function(){
                var idBoxButton = $(this).attr("data-target");
                if($(idBoxButton).find('.anteprima_articolo').length == 0){
                    $(this).parent().remove();
                }
            });
        }
     });

</script>



	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'v78e4s9kzMgcQ', '/', host, '/choice.js?tag_version=V2');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = Object.assign(args[3], { tag_version: 'V2' });
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->





<script type='text/javascript' src='https://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
    try {
        amznads.getAds('3147');
    } catch(e) { /*ignore*/}
</script>
<script src="https://tags.crwdcntrl.net/c/4788/cc.js?ns=_cc4788" id="LOTCC_4788"></script>
<script>
_cc4788.bcp();
</script>
<script type='text/javascript'>
// get the tokens for size 300x250.  use 7x9 for 728x90 and 1x6 for 160x600, etc.
var tokens;
try {
  tokens = amznads.getTokens("3x2");
} catch(e) { /*ignore*/}
var amznkvstring = "";
 
// if amazon returns bids, append token to the string with colon as the delimiter instead of comma		
if (typeof tokens !== 'undefined' && tokens.length > 0) {
    for (var i = 0; i < tokens.length; i++) {
        if (i > 0) amznkvstring += ":";
        amznkvstring += tokens[i];
    }
}
</script>
<script src="https://tags.crwdcntrl.net/c/4788/cc.js?ns=_cc4788" id="LOTCC_4788"></script>
<script>
_cc4788.bcp();
</script>
<script type="text/javascript">
var cc_client_id= 4788;
document.write('<scr'+'ipt type="text/javascript" src="https://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
var adtechCCvals = "";
function processauds(adtechccauds) {
if (typeof(adtechccauds) != 'undefined'){
for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
if (cci > 0) adtechCCvals += ":";
adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
}
}
}
</script>

<!-- Begin block dialog SRK 04-05-17 -->
<script type="text/javascript">
    window.c4vl39 = { ad: '' + Math.random().toString(36), shade: '' + Math.random().toString(36) }
    document.write('<div style="width: 0px; height: 0px; overflow: hidden;"><div id="' + c4vl39.ad + '" class="BannerAd AdArea AdContainer AdDiv AdDiv AdPanel AdServer AdsDiv AdsFrame ad-banner" style="height: 1px; width: 1px;"></div></div>\n');
    document.write('<div id="' + c4vl39.shade + '" style="display: none; position: fixed; left: 0; top: 0; width: 100%; height: 100%; z-index: 1000; margin: 0; padding: 0;">\n');
</script>
 
<div id="ght1234" style="position: absolute; width: 100%; height: 100%; background-color: #888; opacity: 0.90;"></div>
<div id="ght1235" style="position: absolute; width: 100%; height: 100%;" onclick="document.getElementById(c4vl39.shade).style.display = 'none'">
    <div style="margin: 150px auto 0 auto; width: 700px; min-height: 200px;background-color: white; border: none;">
       
        <img style="float: left; width: 700px height: 200px;" src="//www.maidenhead-advertiser.co.uk/userUpload/Adblocker.gif " />
        
    </div>
</div>

 
<script type="text/javascript">
    document.write('</div>\n');
 
    function runMessage() {
        try {
          if(sessionStorage.getItem('popState') != 'shown'){
            if (document.getElementById(c4vl39.ad).offsetHeight === 0) {
                document.getElementById(c4vl39.shade).style.display = 'block';
            }
           sessionStorage.setItem('popState','shown')
           }
        } catch (e) { }
    }
 
    setTimeout(runMessage, 1000);
 
</script>
<!-- End AdBlock block -->

<script type="text/javascript" src="https://pp.lp4.io/app/5a/ab/af/5aabafede45a1d713d519c66.js" async></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
  ga('create', 'UA-1800080-1', 'auto', 'clientTracker');
  }
  else{
  ga('create', 'UA-1800080-1', 'auto', 'clientTracker', {'storage': 'none'});
  }
  if(typeof(virtualcmsPageInfo.article) !== 'undefined'){
  ga('clientTracker.send', 'pageview', {'dimension1':  virtualcmsPageInfo.article.author});
  }
  else{
  ga('clientTracker.send', 'pageview');
  }

</script>
<script>

var iframeId = null;

function setIframeHeight(id) {
iframeId = id;
getHeight();
}

function getHeight() {
var iframe = document.getElementById(iframeId);
iframe.contentWindow.postMessage({
action: "get-document-height"
}, "*");
}

function receiveMessage(event) {

// Check origin
if(event.origin !== "https://maidenhead-advertiser.ezadspro.co.uk") {
return;
}

var response = event.data;
if(response.success == false) {
return; // Failed
}

var height = response.height; // Height in pixels

var iframe = document.getElementById(iframeId);
iframe.style.height = "10px";
iframe.style.height = height + 20 + "px";
window.parent.scrollTo(0,0)
}

window.addEventListener("message", receiveMessage, false);

</script>

<script async src="//js-sec.indexww.com/ht/p/185246-186292640075010.js"></script>

<!-- Carbon Analytics -->
      <script>
        !function(a,l,b,c,k,s,t,g,A){a.CustomerConnectAnalytics=k,a[k]=a[k]||function(){
          (a[k].q=a[k].q||[]).push(arguments)},g=l.createElement(b),A=l.getElementsByTagName(b)[0],
          g.type="text/javascript",g.async=!0,g.src=c+"?id="+s+"&parentId="+t,A.parentNode.insertBefore(g,A)
        }(window,document,"script","//carbon-cdn.ccgateway.net/script","cca",window.location.hostname,"593ed36523");
      </script>
    <!-- Carbon Analytics -->
<script>
!function(a,e){a.cca=a.cca||{},a.cca.tapPrebidQue=[],a.cca.tapGAMQue=[];var n=a.cca;a.pbjs=a.pbjs||{que:[]};var t=a.pbjs;t.que.push(function(){t.onEvent("bidWon",function(a){n.tapReady||n.tapPrebidQue.push(JSON.stringify(a))})}),a.googletag=a.googletag||{cmd:[]};var c=a.googletag;c.cmd.push(function(){c.pubads().addEventListener("slotRenderEnded",function(a){n.tapReady||n.tapGAMQue.push(a)})})}(window);
</script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
        if (googletag.pubads().getTargeting('carbon_segment').length === 0) {
            var carbon = JSON.parse(window.localStorage.getItem('ccRealtimeData'));
            googletag.pubads().setTargeting('carbon_segment', carbon ? carbon.audiences.map(function (i) { return i.id; }) : []);
        }
        if (googletag.pubads().getTargeting('cc-iab-class-id').length === 0) {
            var iabIds = JSON.parse(window.localStorage.getItem('ccContextualData'));
            googletag.pubads().setTargeting('cc-iab-class-id', iabIds);
        }
    });
</script>
<!-- Carbon Tags End -->

<!-- ChartBeat -->
<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 66574;
        _sf_async_config.domain = 'www.sloughexpress.co.uk'; //CHANGE THIS
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
     })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- ChartBeat End -->
	<meta name="google-signin-client_id" content="728423386433-03ruh8nn3c66hd4aukvjbhnu264aeg63.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.sloughexpress.co.uk/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.sloughexpress.co.uk/articolo.jsp?idarticolo=180375&amp=false';
      var fb_appId = '1763934057155052';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.sloughexpress.co.uk/articolo.jsp?idarticolo=180375&amp=false';
    </script>
    <script src="https://www.sloughexpress.co.uk/js/social_login/facebook.js?v=1662631134720" ></script>
    <script src="https://www.sloughexpress.co.uk/js/social_login/google.js?v=1662631134784" ></script>
    <script src="https://www.sloughexpress.co.uk/js/social_login/linkedin.js?v=1662631134796" ></script>
    <script src="https://www.sloughexpress.co.uk/js/social_login/functions.js?v=1662631134720" ></script>

 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.sloughexpress.co.uk/css/style_site.css?v=1663681178063" rel="stylesheet" type="text/css" />        
          <link href="https://www.sloughexpress.co.uk/css/style_section_1217.css?v=1486032349000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.sloughexpress.co.uk/css/bay_story_css.jsp?v=1655129480000" rel="stylesheet" type="text/css" />
        
      
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, true);    

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="slough-express macrosection_news section_areas_slough ">

    

    <script type="text/javascript">


//Disable right mouse click Script
//By Maximus (maximus@nsimail.com) w/ mods by DynamicDrive
//For full source code, visit http://www.dynamicdrive.com

var message="Function Disabled!";

///////////////////////////////////
function clickIE4(){
if (event.button==2){
//alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
//alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")

// 
</script>

<!-- Begin comScore Tag -->
<script>
window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) { 
 if (listenerSuccess) {
   // check the eventstatus 
   if (tcData.eventStatus === 'useractioncomplete' || 
     tcData.eventStatus === 'tcloaded') {
     
     // Block of code for parsing tcData for IAB Vendor consents               
     if (tcData.vendor.consents[77] || tcData.vendor.legitimateInterests[77]) 
     {
         console.log("SK Vendor Comscore allowed");
         var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/6035892/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
     }
     else
     {
         console.log("SK Vendor Comscore Blocked");
      }

   }
  }
});
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6035892&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!-- ChartBeat -->
<script type='text/javascript'>
    (function() {
        var author='';
        if (typeof virtualcmsPageInfo.sectionName == 'undefined') {
         virtualcmsPageInfo.sectionName='';
        }
        if (typeof virtualcmsPageInfo.article !== 'undefined') {
         author=virtualcmsPageInfo.article.author;
        }
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = virtualcmsPageInfo.sectionName; //CHANGE THIS TO YOUR SECTION NAME(s)
        _sf_async_config.authors = author; //CHANGE THIS TO YOUR AUTHOR NAME(s)
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
<!-- ChartBeat End-->
    
        
        <div data-render="true"  class="bannervcms banner_Seedtag_2x3_banner null" data-format="Seedtag_2x3_banner" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070,22703285384/maidenheadadvertiser/news', [2, 3]).display();
</script><script>incrementAdvImpression(744);</script>
</div>
      
      
      
    
        
        <div data-render="true"  class="bannervcms banner_native_formats " data-format="native_formats" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070,22703285384/maidenheadadvertiser/news', [1, 2]).display();
</script><script>incrementAdvImpression(786);</script>
</div>
      
      
      
    


    <style>
      .vcms_paywall_article_div,.vcms_paywall_article_span {  display: none; }
    </style>
    
    <div id="agate-wallet"
         data-selector-premium-content=".vcms_paywall_article_div,.vcms_paywall_article_span"
         data-selector-article-content=".vc_free_articles"
         data-selector-in-page-notice=".agate-notice" >
    </div>
    <script async src="https://wallet.agate.io/bundle.js"></script>
    

      
<link rel="stylesheet" type="text/css" href="https://www.sloughexpress.co.uk/css/sge_header_2_css.jsp?v=1663681098109" /><div class="skinContent">
    <div class="banner_background_custom">
    
        
        <style>
@media screen and (max-width: 767px) {
    .banner_background_custom {
        display:none;
    }
}

</style>
<div id='background'>
<div id='div-gpt-ad-skin'>


<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<div id="wp">
  <script>

    googletag.cmd.push(function() {
googletag.pubads().addEventListener('impressionViewable', function(event) {
  var slot = event.slot;
  var className="background";
  console.log(
      'Impression for slot', slot.getSlotElementId(), 'became viewable.');

  if (slot.getSlotElementId() === "wp") {
     $("body").addClass(className);
  }
});
    googletag.defineSlot('/154725070,22703285384/sloughexpress/news', [1, 1],'wp')
        .addService(googletag.pubads())
        .setTargeting("pos", "wp");
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
      googletag.display('wp');
  });
  </script>
</div>


</div>
</div><script>incrementAdvImpression(666);</script>

      
      
      
</div>
<!--skin preset widget-->

</div>
<div id="vc_scroll_fixed">
    <div class="container-fluid vc_bg_white">
            <div id="vc_scroll_fixed_hidden_first" class="row hidden-sm hidden-xs">
            
        
        <div data-render="true"  class="bannervcms banner_leaderboard_728x90 " data-format="leaderboard_728x90" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070,22703285384/sloughexpress/news', [[728, 90], [970, 250]]).setTargeting('pos', ['lb1']).display();
</script><script>incrementAdvImpression(667);</script>
</div>
      
      
      
        </div><!--row-->
        <div id="vc_scroll_fixed_hidden_first_mobile" class="row hidden-md hidden-lg">
            
        
        <div data-render="true"  class="bannervcms banner_leaderboard_320x50 " data-format="leaderboard_320x50" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070,22703285384/sloughexpress/news', [320, 50]).setTargeting('pos', ['mbanner']).display();
</script><script>incrementAdvImpression(692);</script>
</div>
      
      
      
        </div>

        <div id="vc_scroll_fixed_hidden_second" class="row vc_bg_blue_dark desktopMenu">
            <div class="container">
                <div class="row">
                    <div class="col-xs-12 col-sm-10 col-md-8 col-lg-7 changePadding">
                        
<div class="menu vc_menu_top_header" id="box_b2130f7b-f599-4db9-951a-afd1c3e898fb">
    <ul class="menu_1">
        <li class="jobs sezione_154 sezione">
            <a rel="nofollow" href="http://www.sloughexpress.co.uk/section/154/jobs"><span>Jobs</span></a>
        </li>
        <!--
        <li class="market-place sezione_153 sezione">
            <a rel="nofollow" href="https://www.sloughexpress.co.uk/section/153/property"><span>Property</span></a>
        </li>
        
        <li class="local-business-Directory sezione_152 sezione">
            <a rel="nofollow" href="https://www.sloughexpress.co.uk/section/152/local-business-Directory"><span>Business Directory</span></a>
        </li>
        -->
        <li class="digital_edition_archives sezione">
            <a rel="nofollow" href="https://www.baylismediaarchive.co.uk/custompages/Baylis/Home.aspx"><span>Digital Edition &amp; Archives</span></a>
        </li>
        <li class="market-place sezione_992 sezione">
            <a rel="nofollow" href="http://www.sloughexpress.co.uk/section/992/market-place"><span>Market Place</span></a>
        </li>
        <li class="market-place sezione">
            <a rel="nofollow" href="https://www.baylismediabookings.co.uk"><span>Book an Advert</span></a>
        </li>
    </ul>
</div>
                    </div>    
                    <div class="col-xs-12 col-sm-2 col-md-4 col-lg-5 changePadding">
                        <div class="col-xs-6 col-sm-12 col-md-12 col-lg-12" style="padding:0;">
                            <div class="spacer t_5"></div>
                            



<div class="cont_dynamic_button vc_button_section_index_2" >
              
              <a href="www.google.it" data-toggle="collapse" data-target="#button_section_index_event" onclick="return false" >SITE INDEX</a>
          </div><!-- CACHED -->

                            
<div class="cerca vc_search_horizontal_2" id="cerca4d0c11c6-3642-4e57-9e70-c4186e8314f5" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="search">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="3" />
            
            <input type="hidden" name="idcanalericerca" value="3" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca4d0c11c6-3642-4e57-9e70-c4186e8314f5 input[name="q"]').example('|');
      
      $('#cerca4d0c11c6-3642-4e57-9e70-c4186e8314f5 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca4d0c11c6-3642-4e57-9e70-c4186e8314f5 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>





<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_horizontal_2 form');
            $('.cerca.vc_search_horizontal_2 .occhiello_titolo').on("click", function() {
                $('.vc_search_horizontal_2 form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_horizontal_2 .cerca_campo_text input").focus();
                stop();
                $(".vc_search_horizontal_2 .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_horizontal_2 form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                            

<script id="vc_user_controls_logged-8a7c2918-dc83-42cb-b6be-12b4285e5b65" type="text/x-custom-template">
  <div class="vc_item dropdown vc_signing_in">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=3">
          Edit information
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Wishlist
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          Your order list
        </a>
      </li>
      

      
      <li class="vc_link">
        <a href="myaccount.jsp?action=purchasinglist">
          View and Download Photos
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-8a7c2918-dc83-42cb-b6be-12b4285e5b65" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"></i>
  </a>
</script>
<div class="vc_user_controls vc_signing_in" id="vc_user_controls-8a7c2918-dc83-42cb-b6be-12b4285e5b65"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-8a7c2918-dc83-42cb-b6be-12b4285e5b65');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-8a7c2918-dc83-42cb-b6be-12b4285e5b65').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);
				$controlsContainer.removeClass('vc_user_logged_out');
				$controlsContainer.addClass('vc_user_logged_in');

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-8a7c2918-dc83-42cb-b6be-12b4285e5b65').html());
				$controlsContainer.removeClass('vc_user_logged_in');
				$controlsContainer.addClass('vc_user_logged_out');
      }
    }
  });
</script>


                            
                            



<div class="cont_dynamic_button vc_button_fullscreen_2" >
              
              <a href="/flipview/maidenhead/slough-news/" test target="_blank">Fullscreen News</a>
          </div><!-- CACHED -->

                            
                        </div>
                        <!--
                        <div class="col-md-6 col-lg-4 hideTabletMenu">
                            
                        </div>-->
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->  
        <div class="row vc_bg_white vc_mb_1 vc_bb_3_blue">
            <div class="container">
                <div class="row">
                    <div class="col-xs-8 col-sm-5 col-md-6 col-lg-6">
                        <div class="spacer t_15"></div>
                        


		<div class="logo vc_logo">
			<a href="https://www.sloughexpress.co.uk/">
				<img  alt="Home" title="Home" src="images/logos/3/logo_colored.jpg?v=1441712136000" />
			</a>
		</div>
                        <div class="spacer t_15 hidden-xs"></div>
                    </div>
                    <div class="col-xs-4 col-sm-12 col-md-1 col-lg-1 hidden-sm hidden-md hidden-lg" id="mobileStyle2">
                        <div class="col-sm-6 col-xs-6">
                            
<div class="cerca vc_search_mobile_3" id="cerca637b2d35-8ab1-41ed-bc85-c83787d392c2" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="search">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="3" />
            
            <input type="hidden" name="idcanalericerca" value="3" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca637b2d35-8ab1-41ed-bc85-c83787d392c2 input[name="q"]').example('|');
      
      $('#cerca637b2d35-8ab1-41ed-bc85-c83787d392c2 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca637b2d35-8ab1-41ed-bc85-c83787d392c2 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript" async>
     $(document).ready(function() {
        $('.vc_search_mobile_3').click(function(event) {
            $('.vc_search_mobile_3 form').animate({width:'toggle'},350);
        });
        $('.vc_search_mobile_3 .cerca_campo_text input, .vc_search_mobile_3 .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });        
     });
</script>

                        </div>
                        <div class="col-sm-6 col-xs-6" style="padding:0;">
                            <div id="mobileHamburger">
                                



<div class="cont_dynamic_button vc_button_section_index_3" >
              
              <a href="www.google.it" data-toggle="collapse" data-target="#button_section_index_event" onclick="return false" >SITE INDEX</a>
          </div><!-- CACHED -->

                            </div>
                        </div>
                    </div>
                    <div class="col-xs-12 col-sm-7 col-md-6 col-lg-6">
                        <div class="spacer t_15"></div>
                        <div class="text_edit vc_text_edit_voice_of_community_2 hidden-xs text_grey">
    <p class="text " ><a href="https://www.sloughexpress.co.uk/news/slough/145272/slough-and-windsor-express-series-named-free-weekly-newspaper-of-the-year.html " data-mce-href="news/slough/145272/slough-and-windsor-express-series-named-free-weekly-newspaper-of-the-year.html">Free Weekly Newspaper of the Year 2018</a></p>
</div>

                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->  
        <div class="row vc_bg_blue_light hideNavbar">
            <div class="container vc_position_relative vc_zindex">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_reset_position desktopMenu">
                            
        
                    <div class="menu vc_menu_header" id="box_3c2fe6de-b4fc-45c8-af21-11ae44d27827">
                    <ul class="menu_1">
<li class="home sezione_169 index">
<a  href="https://www.sloughexpress.co.uk/"  >
<span>Home</span>
<p class="vc_menu_description">The latest news, sport, entertainment, jobs, motors and property from the Slough Express, covering East Berkshire and South Bucks.</p></a>
</li>
<li class="news attivo sezione_1237 ">
<a  href="https://www.sloughexpress.co.uk/section/1237/news"  >
<span>News</span>
</a>
</li>
<li class="sport sezione_158 sezione">
<a rel="nofollow" href="section/158/sport"  >
<span>Sport</span>
</a>
</li>
<li class="what-s-on sezione_7 sezione">
<a rel="nofollow" href="section/7/what-s-on"  >
<span>What's On</span>
</a>
</li>
<li class="lifestyle sezione_150 sezione">
<a rel="nofollow" href="section/150/lifestyle"  >
<span>Lifestyle</span>
</a>
</li>
<li class="buy-sell-tell sezione_981 sezione">
<a rel="nofollow" href="section/981/buy-sell-tell"  >
<span>Buy Sell Tell</span>
</a>
</li>
<li class="remember-when sezione_3414 sezione">
<a rel="nofollow" href="section/3414/Remember-When-3414"  >
<span>Remember When</span>
</a>
</li>
<li class="editor-s-picks sezione_3442 sezione">
<a rel="nofollow" href="section/3442/axate-articles"  >
<span>Editor's picks</span>
</a>
</li>
<li class="photos sezione_1223 sezione">
<a rel="nofollow" href="http://www.baylismediaphotos.co.uk" onclick="window.open(this.href,'',''); return false" >
<span>Photos</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_55daafe447024b2eaefd48aa28b1e1d7 = undefined;
                            
                            $('#box_3c2fe6de-b4fc-45c8-af21-11ae44d27827 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_55daafe447024b2eaefd48aa28b1e1d7 != 'undefined') {
                                    $('#box_3c2fe6de-b4fc-45c8-af21-11ae44d27827 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_55daafe447024b2eaefd48aa28b1e1d7.code);
                                    incrementAdvImpression(bannerbox_55daafe447024b2eaefd48aa28b1e1d7.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->    
    </div><!--container-fluid-->
    <div class="container-fluid">
        <div class="row vc_bg_grey_light">
            <div class="container">
                <div class="row">
                    <div class="collapse" id="button_section_index_event">
    <div class="mobileAndTablet">
        <div class="col-xs-12">
            
<div class="login_popup vc_sign_in_3" id="logout_6b308a8b-c629-4ec3-9a8f-37d740940ef4">
  <script >
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_6b308a8b-c629-4ec3-9a8f-37d740940ef4').append('<p class="logout">Logout</p>');
          $('#logout_6b308a8b-c629-4ec3-9a8f-37d740940ef4 p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_6b308a8b-c629-4ec3-9a8f-37d740940ef4').append('<p class="login" onclick="openPopupLogin()">Sign in</p>');
        }
      }
    })
  </script>
</div>

        </div>
        <div class="col-xs-12">
            <li class="market-place sezione bookingLink">
                <a rel="nofollow" target="_blank" href="https://www.baylismediabookings.co.uk"><span>Book an Advert</span></a>
                <div class="spacer t_10"></div>
            </li>
        </div>
        <div class="col-xs-12">
            <li class="market-place sezione buyPhoto">
                <a rel="nofollow" target="_blank" href="http://www.baylismediaphotos.co.uk"><span>Buy a photo</span></a>
                <div class="spacer t_10"></div>
            </li>
        </div>
        <div class="col-xs-12">
            <li class="market-place sezione submitStory">
                <a rel="nofollow" target="_blank" href="https://www.maidenhead-advertiser.co.uk/section/971/submit-a-story"><span>Submit a story</span></a>
                <div class="spacer t_10"></div>
            </li>
        </div>
    </div>
    
        
                    <div class="menu vc_section_index_2" id="box_fac86e0d-7324-46f4-96c3-37082291b0a0">
                    <ul class="menu_1">
<li class="home sezione_169 index">
<a  href="https://www.sloughexpress.co.uk/"  >
<span>Home</span>
</a>
</li>
<li class="news attivo sezione_1237 ">
<a  href="https://www.sloughexpress.co.uk/section/1237/news"  >
<span>News</span>
</a>
</li>
<li class="areas sezione_16 sezione">
<a rel="nofollow" href="section/16/areas"  >
<span>Areas</span>
</a>
</li>
<li class="charitable-trust sezione_975 pagina-bianca">
<a rel="nofollow" href="section/975/charitable-trust"  >
<span>Charitable Trust</span>
</a>
</li>
<li class="sport sezione_158 sezione">
<a rel="nofollow" href="section/158/sport"  >
<span>Sport</span>
</a>
</li>
<li class="what-s-on sezione_7 sezione">
<a rel="nofollow" href="section/7/what-s-on"  >
<span>What's On</span>
</a>
</li>
<li class="lifestyle sezione_150 sezione">
<a rel="nofollow" href="section/150/lifestyle"  >
<span>Lifestyle</span>
</a>
</li>
<li class="buy-sell-tell sezione_981 sezione">
<a rel="nofollow" href="section/981/buy-sell-tell"  >
<span>Buy Sell Tell</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_02eca37f4c374f398b12643e65ed6f41 = undefined;
                            
                            $('#box_fac86e0d-7324-46f4-96c3-37082291b0a0 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_02eca37f4c374f398b12643e65ed6f41 != 'undefined') {
                                    $('#box_fac86e0d-7324-46f4-96c3-37082291b0a0 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_02eca37f4c374f398b12643e65ed6f41.code);
                                    incrementAdvImpression(bannerbox_02eca37f4c374f398b12643e65ed6f41.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div><!--collapse-->


<script>

// generic variables
var aOccurs       = [];
var counterOccurs = 0 ;

$(document).ready(function() {
	
	
	// get objects with menu_2 class under menu mobile and iter them
	$('.vc_section_index_2').find('.menu_2').each(function( index ) {
	  
		//get the parent element
		var currentElement = $( this ).parent();
		var anchorLink     = ''                ;

		//get the macro section link element
		anchorLink     = currentElement.find('a:first').attr('href');
		currentElement = currentElement.find('a:first')             ;
		
		currentElement.addClass('macroSection');

		//save the link in the array using the counter
		aOccurs[counterOccurs] = anchorLink;

		//save the counter in the rel attribute of the link
		currentElement.attr('rel' , counterOccurs);

		//cut href for remove redirect
		currentElement.removeAttr('href'   );
		
		//set on click
		currentElement.on('click' , function(){

			occursIndex   = $(this).attr('rel');
			parentElement = $(this).parent();

			//if the submenu is visible get the correct link from 
			//the array using the rel element and make the location href
			if( parentElement.find('.menu_2:first').is(":visible") ){

				location.href = aOccurs[ occursIndex ];

			}

		});

		counterOccurs++;

	});
});
    
</script>
														
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->    
    </div><!--container-fluid-->
</div> <!--id="vc_scroll_fixed"-->

<script type="text/javascript">

    window.onscroll = function() {scrollFunction()};
    
    function scrollFunction() {
        var tempHeight = $('#vc_scroll_fixed').height();
        if(document.body.clientWidth <= 480){
            if (document.body.scrollTop > tempHeight-70 || document.documentElement.scrollTop > tempHeight-70){
                document.getElementById("vc_scroll_fixed").className = "vc_navbar-fixed-top";
                document.getElementById("vc_scroll_fixed_hidden_first").className = "row vc_hidden_mobile ";
                document.getElementById("vc_scroll_fixed_hidden_second").className = "row vc_bg_blue_dark vc_hidden_mobile ";
                if(document.getElementById("mobilePositioning") != null){
                    document.getElementById("mobilePositioning").style.marginTop=130+tempHeight + "px";
                }
                /*
                commented because the mobilePositioning element doesn't exist in the article template and the map doesn't render becasue of this error
                document.getElementById("mobilePositioning").style.marginTop=130+tempHeight + "px";
                */
            } 
            else if(document.body.scrollTop < tempHeight+200 || document.documentElement.scrollTop < tempHeight+200){
                document.getElementById("vc_scroll_fixed").className = "";
                document.getElementById("vc_scroll_fixed_hidden_first").className = "row ";
                document.getElementById("vc_scroll_fixed_hidden_second").className = "row vc_bg_blue_dark";
                if(document.getElementById("mobilePositioning") != null){
                    document.getElementById("mobilePositioning").style.marginTop="";
                }
                /*
                commented because the mobilePositioning element doesn't exist in the article template and the map doesn't render becasue of this error
                document.getElementById("mobilePositioning").style.marginTop="";*/
            }
        }
    }

/*
    window.onscroll = function() {scrollFunction()};
    
    function scrollFunction() {
        if(document.body.clientWidth <= 480){
            if (document.body.scrollTop > 150 || document.documentElement.scrollTop > 150){
                document.getElementById("vc_scroll_fixed").className += "vc_navbar-fixed-top";
                document.getElementById("vc_scroll_fixed_hidden_first").className += "vc_hidden_mobile"; 
                document.getElementById("vc_scroll_fixed_hidden_second").className += "vc_hidden_mobile";
            } 
            else if(document.body.scrollTop < 150 || document.documentElement.scrollTop < 150){
                document.getElementById("vc_scroll_fixed").className -= "vc_navbar-fixed-top";
                document.getElementById("vc_scroll_fixed_hidden_first").className -= "vc_hidden_mobile ";
                document.getElementById("vc_scroll_fixed_hidden_second").className -= "vc_hidden_mobile";
            }
        }
    }
*/
</script>
    
        
        
      
      
      

    <div id="mobilePositioning" class="container-fluid vc_bg_white">
    <div class="container-fluid vc_bg_grey_light vc_reset_border">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-8 col-md-8">
                






    
<div class="breadcrumbs_orizzontale vc_section_submenu_name">
    <ul>  
<li class="channel_home"><a href="https://www.sloughexpress.co.uk/">Home</a></li>
                            <li>&raquo;</li><li><a href="https://www.sloughexpress.co.uk/section/1237/news">News</a></li>
                     
                        <li>&raquo;</li><li class="sezione_attiva sezione_1217 areas"><a href="https://www.sloughexpress.co.uk/section/1217/areas-slough">Areas</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
            </div>
            <div class="col-xs-12 col-sm-4 col-md-4">

 
      
           
            	

            </div>
        </div> <!-- row -->
    </div>
</div>
<div class="collapse in" id="button_all_sections_event">
    <div class="container-fluid vc_bg_grey_light">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12">
                        
    <div class="vc_subsections vc_section_submenu_sections">
          <ul><li class=""><a href="section/39/slough-news">Slough</a></li><li class=""><a href="section/41/southbucks-news">South Bucks</a></li><li class=""><a href="section/42/colnbrook-news">Colnbrook</a></li><li class=""><a href="section/45/langley-news">Langley</a></li><li class=""><a href="section/47/britwell-news">Britwell</a></li><li class=""><a href="section/30/burnham-news">Burnham</a></li><li class=""><a href="section/29/maidenhead-news">Maidenhead</a></li><li class=""><a href="section/27/windsor">Windsor</a></li></ul>
        </div>

                  </div>
            </div><!-- row -->
        </div>
    </div>
</div>
<div class="container-fluid vc_bg_grey_light vc_reset_border">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                
        
        
      
      
      
            </div>
        </div>
    </div>
</div>
        <div class="row">
            <div class="container">
                <div class="row">
	                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	                    <div class="spacer t_25 vc_bd_blue_dark"></div>
	                </div>
                    <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
                        <!-- TEADS placeholder. Ad should show under third paragraph -->
                        
        
        
      
      
      
                        <div class="vc_cont_article_body">
    
    
			<div id="article_180375_elements_b89354cd-bebe-42e9-be96-013ac8b6341e" class="vc_article_body_header vc_txt_l">
								<h1 class="titolo_articolo titolo">Art project ensures Her Majesty won't be forgotten</h1>
			</div>
    <div><!-- was: class="row" -->
        <div class="col-xs-12 col-sm-7 col-md-8 col-lg-7">
            
                <div id="box_authors_f07831de-a36d-47fa-b74c-b6f9a0a63f8d" >
      <div class="cont_author_information vc_article_body_author_twitter">
        <div class="group">
      <div class="hori_group">
            <div class="author_information">
            
                    <p class="author">Melissa Paulden</p>
                    
                        <a class="vc_email" href="mailto:melissap@baylismedia.co.uk">melissap@baylismedia.co.uk</a>
                        
            </div><!-- author information -->
                </div>
                
                </div>
                        
      </div><!-- cont_author_information -->
      <div class="punti_slide"></div>    
  </div>
  
            
			<div id="article_180375_elements_27aedad0-2dc0-4060-ae72-12fa1ede6877" class="">
						<p class="data_articolo data">04:01PM, Monday 26 September 2022</p>
			</div>
        </div>
    
			<div id="article_180375_elements_dc38c0c0-2a9f-4dea-b52d-aeb7508d548e" class="vc_article_body_comments_share col-xs-12 col-sm-4 col-md-4 col-lg-4 share">
						<span id="num_com_art_180375" class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
						<script>
							$(document).ready(function(){
								$('#num_com_art_180375').on('click' , function(){
									try{
										var $textArea = $('#text_article_180375');
										if($textArea.length === 0) $textArea = $('textarea[name=testo]');
					 
										if($textArea.length > 0){
											// make the textarea visible
											var $vcwidget = $textArea.closest("vcwidget");
											if($vcwidget.length > 0){
												var $toggleButton = $vcwidget.find(".vc_comment_btn_toggle");
												if($toggleButton.length > 0){
													$toggleButton.trigger("click");
												}
											}
											
											$('html, body').animate({
												scrollTop: $textArea.offset().top
											}, 1000);
											$textArea[0].focus();
										}
									}catch(err){
										console.log('error .num_commenti_articolo onclick: ' + err.message);
									}
								});
							});
						</script>
						<div class="social social_buttons">
							
    <div class="cont_sharre_fb_tw 7cfdb9b8-57d7-40c1-a6ef-4cbc8a0ddedd">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.sloughexpress.co.uk/gallery/areas/180375/art-project-ensures-her-majesty-won-t-be-forgotten.html" data-text="Art project ensures Her Majesty won't be forgotten" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


						</div>
			</div>
    
    

<script >

      var addthis_share={
        url: 'https:\/\/www.sloughexpress.co.uk\/gallery\/areas\/180375\/art-project-ensures-her-majesty-won-t-be-forgotten.html',
        title: 'Art project ensures Her Majesty won\'t be forgotten',
        description: '<p>Residents of Burnham&rsquo;s Forget Me Not care home remembered the Queen through artwork on Friday, September 16.<\/p>',
        media: 'https:\/\/www.sloughexpress.co.uk\/resizer\/300\/300\/true\/GN4_DAT_5925953.jpg--.jpg?1664204488568'      
      };

</script>
<!-- AddThis Button BEGIN -->
<div id="a5b5410d-3c7f-4666-aa86-7441ea446e00" class="share">
<script>
  var sDiv1 = document.getElementById('a5b5410d-3c7f-4666-aa86-7441ea446e00');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_16x16_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.sloughexpress.co.uk\/gallery\/areas\/180375\/art-project-ensures-her-majesty-won-t-be-forgotten.html');      
      sDiv2.setAttribute('addthis:title', 'Art project ensures Her Majesty won\'t be forgotten');
      sDiv2.setAttribute('addthis:description', '<p>Residents of Burnham&rsquo;s Forget Me Not care home remembered the Queen through artwork on Friday, September 16.<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.sloughexpress.co.uk\/resizer\/300\/300\/true\/GN4_DAT_5925953.jpg--.jpg?1664204488568');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 180375 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


    </div>

    
			<div id="article_180375_elements_3cdc93e1-e4c5-48e2-8653-2c885d98286c" class="vc_article_body_multimedia">
						<div class="multimedia gallery" id="multimedia_ca6a0a68-961d-4a39-b5bd-e2a5f25e614c">
								<meta property="thumbnail" content="https://www.sloughexpress.co.uk/resizer/748/503/true/GN4_DAT_5925953.jpg--forget_me_not_care_home_residents__art_collaboration.jpg?1664204488568" />
									<div class="foto_articolo">
											<img title="Forget me not care home residents' art collaboration" src="resizer/748/503/true/GN4_DAT_5925953.jpg--forget_me_not_care_home_residents__art_collaboration.jpg?1664204488568" alt="Forget me not care home residents' art collaboration"  width="748"   height="503"   />
												<p class="didascalia">Forget me not care home residents' art collaboration</p>
									</div>
						</div>
			</div>
    
    





    <!--Tags Schede-->
    <div class="vc_addcalendar_events"></div><!--article_addcalendar_events-->
    
			<div id="article_180375_elements_ce85d8a1-14b4-4846-8206-13d6a80aa098" class="vc_article_tag">
						




						




						




						




						




						




						




						




						




						




						




			</div>    
    <!--End Tags Schede-->
    
    
    <div class="vc_article_body">
        
			<div id="article_180375_elements_a73e0602-598d-41d7-a1f1-a9dd88cb9ccb" class="vc_txt_l">
								<div class="vc_free_articles">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><div class="GN4_body"> 
 <p class="GN4_p">Residents of Burnham’s Forget Me Not care home remembered the Queen through artwork on Friday, September 16.</p> 
 <p class="GN4_p">Working with textile designer Claire Henshall of Creative Mojo Greater West London, a group of six residents created a 3D painted piece of collaborative card art to hang in the public area of the Leaholme Gardens home.</p> 
 <p class="GN4_p">Claire, who runs specialist art workshops in residential, dementia and disability homes across the area, visits the Burnham-based group at least once a month to work on seasonal and topical projects.</p> 
 <p class="GN4_p">“It’s all about getting conversation going, covering newsworthy, current affairs and making sure that everyone joins in,” she said.</p>
 <div class="bannervcms banner_rectangle_300x250_6"> 
  <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 
  <script>
 window.googletag = window.googletag || {cmd: []};
</script> 
  <div id="mbanner2"> 
   <script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/154725070/sloughexpress/news', [320, 50],'mbanner2')
        .addService(googletag.pubads())
        .setTargeting("pos", "mbanner2");
      googletag.enableServices();
      googletag.display('mbanner2');
  });
  </script> 
  </div>
 </div>
 <script>incrementAdvImpression(800);</script> 
 <p class="GN4_p">Whilst creating this artwork, the group expressed sadness at The Queen’s passing yet used the opportunity to celebrate Her Majesty’s life through a piece that has red hearts, bright florals and a majestic crown.</p> 
</div></div>
								</div>
								

<div class="agate-notice"></div>

			</div>
    </div><!--vc_article_body-->
    
			<div id="article_180375_elements_c22b1963-f7ee-4b85-8394-095a1b894204" class="vc_article_body vc_txt_l">
			</div>
    

<script >

      var addthis_share={
        url: 'https:\/\/www.sloughexpress.co.uk\/gallery\/areas\/180375\/art-project-ensures-her-majesty-won-t-be-forgotten.html',
        title: 'Art project ensures Her Majesty won\'t be forgotten',
        description: '<p>Residents of Burnham&rsquo;s Forget Me Not care home remembered the Queen through artwork on Friday, September 16.<\/p>',
        media: 'https:\/\/www.sloughexpress.co.uk\/resizer\/300\/300\/true\/GN4_DAT_5925953.jpg--.jpg?1664204488568'      
      };

</script>
<!-- AddThis Button BEGIN -->
<div id="4787000d-1e82-4181-a14d-13d0a00ef1ff" class="share">
<script>
  var sDiv1 = document.getElementById('4787000d-1e82-4181-a14d-13d0a00ef1ff');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_16x16_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.sloughexpress.co.uk\/gallery\/areas\/180375\/art-project-ensures-her-majesty-won-t-be-forgotten.html');      
      sDiv2.setAttribute('addthis:title', 'Art project ensures Her Majesty won\'t be forgotten');
      sDiv2.setAttribute('addthis:description', '<p>Residents of Burnham&rsquo;s Forget Me Not care home remembered the Queen through artwork on Friday, September 16.<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.sloughexpress.co.uk\/resizer\/300\/300\/true\/GN4_DAT_5925953.jpg--.jpg?1664204488568');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

    
    <!-- scroll depth tracking -->
      
<!-- Start Scroll Depth Tracking -->
<script>
var percentagesArr_4deb3f2 = [25,50,75,100];
var showed_4deb3f2 = {};
var previousPercentage_4deb3f2;
var read100_4deb3f2 = false;
var $tagArticle_4deb3f2 = null;
var articleTitle_4deb3f2 = "article";
var elTop_4deb3f2 = 0;
var elBottom_4deb3f2 = 0;

window.addEventListener("scroll", function (event) {
  if (typeof analytics === 'undefined') {
    return; // Google Analytics is not defined
  }
  if (read100_4deb3f2 === true) {
    return; // already read the entire article
  }
  if ($tagArticle_4deb3f2 === null) {
    $tagArticle_4deb3f2 = $(".vc_article_body").first();
    if ($tagArticle_4deb3f2.length > 0) {
      elTop_4deb3f2 = $tagArticle_4deb3f2.offset().top;
      elBottom_4deb3f2 = elTop_4deb3f2 + $tagArticle_4deb3f2.outerHeight();
      articleTitle_4deb3f2 = $(".titolo_articolo").text();
    }
  }
  if (elBottom_4deb3f2 === 0) {
    return; // no tag article in page
  }
  
  var scrollTop = $(this).scrollTop();
  var scrollBot = scrollTop + $(this).height();
  var visibleBottom = elBottom_4deb3f2 > scrollBot ? scrollBot : elBottom_4deb3f2;
  var readPixels = (visibleBottom - elTop_4deb3f2);
  
  var scrollPercentage = Math.round(readPixels * 100 / $tagArticle_4deb3f2.outerHeight());
  var currentPercentage = 0;  
  var i = 0;
  while(percentagesArr_4deb3f2[i] <= scrollPercentage) {
    currentPercentage = percentagesArr_4deb3f2[i++];
  }
  if (previousPercentage_4deb3f2 !== currentPercentage) {
    if (currentPercentage !== 0 && !showed_4deb3f2[currentPercentage]) {
      if (currentPercentage === 100) {
        read100_4deb3f2 = true;
      }
      // console.log(currentPercentage);
      showed_4deb3f2[currentPercentage] = true;
          
      try {
        analytics.sendEventValue('NTG article milestone', currentPercentage.toString() + '%', articleTitle_4deb3f2, currentPercentage, true);
        // console.log('sent analytics for ' + currentPercentage + '%');         
      } catch (error) {
        console.log(error);
      }
    }
    previousPercentage_4deb3f2 = currentPercentage;
  }  
  // console.log('read: ' + readPixels + ' on ' + $tagArticle_4deb3f2.outerHeight() + ' (' + scrollPercentage + '%)')
});
</script>
<!-- End Scroll Depth Tracking -->

    
    <div class="clearfix"></div>
    
    <div class="vc_cont_btn col-xs-12 col-sm-6">
        <div class="spacer t_25"></div>
        







    <div class="sezione_link vc_read_more_news_button_article channel_3">
        
                <p class="sezione"><a href="https://www.sloughexpress.co.uk/section/1217/areas-slough"  >Areas</a></p>                
                <p class="testo_link"><a href="https://www.sloughexpress.co.uk/section/1217/areas-slough"  ></a></p>
            
    </div>




    </div>
    
    <div class="vc_cont_btn col-xs-12 col-sm-6">
        <div class="spacer t_25"></div>
        

<div class="row container_btn_news" style="text-align:center">
    

<script >
document.write('<div id="box_7f6fe84d-823b-4cd0-8184-e1670e5d9e12" class="altre_news btn_news">');
document.write('<p class="occhiello_titolo">Altre news</p>');
    
    document.write('<p class=" link"><a href="archive/1217/areas-slough"> </a></p>');
document.write('</div>');

</script>


</div>


<script>
     $('.altre_news.btn_news > .link > a').append("Archived " + virtualcmsPageInfo.sectionName + " Stories");
</script>

    </div>
    
</div><!--vc_cont_article_body-->

<script>
    var email = $(".author_email .author_email_value").html();
    $(".author_email .author_email_value").wrapInner('<a href="mailto:'+email+'"/>');
</script>
					    <div class="spacer t_25 visible-xs"></div>
					    
                        <div class="spacer t_25 visible-xs"></div>
		                
        
        <div data-render="true"  class="bannervcms banner_article_taboola " data-format="article_taboola" ><div class="OUTBRAIN" 
data-ob-contentUrl=""
data-widget-id="AR_1" 
data-ob-installation-key="BAYLI1F3JCLL8GQMEI6EFHGOF"
></div>
<script type="text/javascript">
$('div[data-ob-contenturl]').attr('data-ob-contenturl', window.location.href)
</script>
<script type="text/javascript" async="async" 
src="https://widgets.outbrain.com/outbrain.js"></script><script>incrementAdvImpression(29);</script>
</div>
      
      
      
		                <div class="spacer t_25 visible-xs visible-sm"></div>
					    <div class="hidden-lg hidden-md hidden-sm col-sm-12 col-xs-12">
                        
		
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_txt_s vc_preview_slider_auto_gallery_mobile" id="box_a0fdbb6d-5f92-4a53-b37f-04efd755070a">
						<p class="occhiello_titolo">
								<a href="https://www.sloughexpress.co.uk/section/1217/areas-slough" >Areas
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos1 articolo slough Generic">
											<article>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.sloughexpress.co.uk/news/slough/180377/outline-plans-for-slough-shopping-centre-set-to-be-decided.html" >
																		<img alt="Outline plans for Slough shopping centre set to be decided" title="Outline plans for Slough shopping centre set to be decided" src="https://www.sloughexpress.co.uk/resizer/298/220/true/02171840.jpg--.jpg" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.sloughexpress.co.uk/news/slough/180377/outline-plans-for-slough-shopping-centre-set-to-be-decided.html">Outline plans for Slough shopping centre set to be decided</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_news vc_macro_section_home-section vc_macro_section_slough-express   pos2 gallery areas Slough Express">
											<article>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.sloughexpress.co.uk/gallery/areas/180375/art-project-ensures-her-majesty-won-t-be-forgotten.html" >
																		<img alt="Art project ensures Her Majesty won't be forgotten" title="Art project ensures Her Majesty won't be forgotten" src="https://www.sloughexpress.co.uk/resizer/298/220/true/GN4_DAT_5925953.jpg--.jpg?1664204488568" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.sloughexpress.co.uk/gallery/areas/180375/art-project-ensures-her-majesty-won-t-be-forgotten.html">Art project ensures Her Majesty won't be forgotten</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_entertainment vc_macro_section_generic   pos3 gallery whatson Generic">
											<article>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.sloughexpress.co.uk/gallery/bowls/180373/burnham-goes-back-to-the-future-with-outdoor-cinema.html" >
																		<img alt="Burnham goes Back to the Future with outdoor cinema" title="Burnham goes Back to the Future with outdoor cinema" src="https://www.sloughexpress.co.uk/resizer/298/220/true/2022_09_26/open_air_cinema_Burnham_2-1664204657054.jpg--.jpg?1664204657790" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.sloughexpress.co.uk/gallery/bowls/180373/burnham-goes-back-to-the-future-with-outdoor-cinema.html">Burnham goes Back to the Future with outdoor cinema</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos4 articolo stokepoges Generic">
											<article>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.sloughexpress.co.uk/news/stoke-poges/180359/duo-who-stole-maserati-from-stoke-poges-property-sentenced.html" >
																		<img alt="Duo who stole Maserati from Stoke Poges property sentenced" title="Duo who stole Maserati from Stoke Poges property sentenced" src="https://www.sloughexpress.co.uk/resizer/298/220/true/2022_09_23/slough_duo-1663962733010.jpg--.jpg?1663962733022" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.sloughexpress.co.uk/news/stoke-poges/180359/duo-who-stole-maserati-from-stoke-poges-property-sentenced.html">Duo who stole Maserati from Stoke Poges property sentenced</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos5 articolo slough Generic">
											<article>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.sloughexpress.co.uk/news/slough/180348/image-released-after-man-struck-by-hammer-in-slough.html" >
																		<img alt="Image released after man struck by hammer in Slough" title="Image released after man struck by hammer in Slough" src="https://www.sloughexpress.co.uk/resizer/298/220/true/2022_09_23/slough_hammer-1663927969675.jpg--.jpg?1663927969689" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.sloughexpress.co.uk/news/slough/180348/image-released-after-man-struck-by-hammer-in-slough.html">Image released after man struck by hammer in Slough</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos6 articolo windsor Generic">
											<article>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.sloughexpress.co.uk/news/windsor/180345/public-notices-new-slough-homes-and-windsor-road-closure.html" >
																		<img alt="Public notices: New Slough homes and Windsor road closure" title="Public notices: New Slough homes and Windsor road closure" src="https://www.sloughexpress.co.uk/resizer/298/220/true/2022_09_23/publics_1-1663926719133.jpg--.jpg?1663926720740" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.sloughexpress.co.uk/news/windsor/180345/public-notices-new-slough-homes-and-windsor-road-closure.html">Public notices: New Slough homes and Windsor road closure</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos7 articolo slough Generic">
											<article>
															<div class="paywall_icon"></div>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.sloughexpress.co.uk/news/slough/180342/huge-amount-of-work-to-recover-slough-finances-meeting-hears.html" >
																		<img alt="'Huge amount of work' to recover Slough finances, meeting hears" title="'Huge amount of work' to recover Slough finances, meeting hears" src="https://www.sloughexpress.co.uk/resizer/298/220/true/1592933821962.jpg--.jpg?1592933821000" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.sloughexpress.co.uk/news/slough/180342/huge-amount-of-work-to-recover-slough-finances-meeting-hears.html">'Huge amount of work' to recover Slough finances, meeting hears</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos8 gallery slough Generic">
											<article>
															<div class="paywall_icon"></div>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.sloughexpress.co.uk/gallery/slough/180341/council-agrees-to-move-to-fortnightly-bin-collections-in-slough.html" >
																		<img alt="Council agrees to move to fortnightly bin collections in Slough" title="Council agrees to move to fortnightly bin collections in Slough" src="https://www.sloughexpress.co.uk/resizer/298/220/true/GN4_DAT_5927532.jpg--.jpg?1663861783961" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.sloughexpress.co.uk/gallery/slough/180341/council-agrees-to-move-to-fortnightly-bin-collections-in-slough.html">Council agrees to move to fortnightly bin collections in Slough</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos9 gallery slough Generic">
											<article>
															<div class="paywall_icon"></div>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.sloughexpress.co.uk/gallery/slough/180340/slough-council-disposes-of-assets-including-hampshire-cinema.html" >
																		<img alt="Slough Council disposes of assets including Hampshire cinema" title="Slough Council disposes of assets including Hampshire cinema" src="https://www.sloughexpress.co.uk/resizer/298/220/true/GN4_DAT_5927524.jpg--.jpg?1663861383295" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.sloughexpress.co.uk/gallery/slough/180340/slough-council-disposes-of-assets-including-hampshire-cinema.html">Slough Council disposes of assets including Hampshire cinema</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos10 articolo slough Generic">
											<article>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.sloughexpress.co.uk/news/slough/180328/slough-man-charged-following-cippenham-assault.html" >
																		<img alt="Slough man charged following Cippenham assault" title="Slough man charged following Cippenham assault" src="https://www.sloughexpress.co.uk/resizer/298/220/true/GN4_DAT_3035230.jpg--.jpg" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.sloughexpress.co.uk/news/slough/180328/slough-man-charged-following-cippenham-assault.html">Slough man charged following Cippenham assault</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_generic   pos11 articolo sponsored Generic">
											<article>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.sloughexpress.co.uk/news/sponsored/180267/sponsored-garage-doors-in-berks-and-bucks.html" >
																		<img alt="SPONSORED: Garage doors in Berks and Bucks" title="SPONSORED: Garage doors in Berks and Bucks" src="https://www.sloughexpress.co.uk/resizer/298/220/true/2022_09_21/white_door-1663762754865.jpg--.jpg?1663762754893" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.sloughexpress.co.uk/news/sponsored/180267/sponsored-garage-doors-in-berks-and-bucks.html">SPONSORED: Garage doors in Berks and Bucks</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos12 gallery windsor Generic">
											<article>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.sloughexpress.co.uk/gallery/windsor/180257/in-pictures-her-majesty-the-queen-laid-to-rest-in-windsor-castle.html" >
																		<img alt="erfdadfg" title="erfdadfg" src="https://www.sloughexpress.co.uk/resizer/298/220/true/2022_09_20/WINDSOR-134867-216_5925450-1663699242258.jpg--.jpg?1663699242891" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.sloughexpress.co.uk/gallery/windsor/180257/in-pictures-her-majesty-the-queen-laid-to-rest-in-windsor-castle.html">IN PICTURES: Her Majesty the Queen laid to rest in Windsor</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script >
					$('head').append('<style type="text/css">#box_a0fdbb6d-5f92-4a53-b37f-04efd755070a {visibility:hidden;}</style>');
					$('#box_a0fdbb6d-5f92-4a53-b37f-04efd755070a .cont').bxSlider({
						
							auto:true,
							pause:4500,
							pager:true,
							pagerSelector : '#box_a0fdbb6d-5f92-4a53-b37f-04efd755070a .punti_slide'
					})
           
					$('#box_a0fdbb6d-5f92-4a53-b37f-04efd755070a').css('visibility','visible')
        </script>
        <script>
					$(document).ready(function(){
						$('#box_a0fdbb6d-5f92-4a53-b37f-04efd755070a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- ms:3 -->

                        </div>
		                <div class="spacer t_40 hidden-xs"></div>
		                
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                        <div class="spacer t_25 hidden-sm"></div>
                        
        
        
      
      
      

<script type="text/javascript">
$(window).on("load",function(){
    var hyt = $('.banner_origami_300x250_1').height();
    var width = $(window).width();
    console.log(hyt);
    if (hyt > 500 && width >= 1023) {
        
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight .anteprima_articolo .cont2').css("padding-right", "0");
        $('.checkheight .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight .anteprima_articolo .cont4').css("height", "240px");

         $('.banner_origami_300x250_1').css("margin-top", "15px");
    }
  });
</script>
                        
                        
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1 hidden-sm" data-format="rectangle_300x250_1" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070,22703285384/sloughexpress/news', [[300, 600], [300, 250]]).setTargeting('pos', ['mpu1']).display();
</script><script>incrementAdvImpression(668);</script>
</div>
      
      
      

<script type="text/javascript">
$(window).on("load",function(){
    var hyt = $('.banner_rectangle_300x250_1').height();
    var width = $(window).width();
    console.log(hyt);
    if (hyt > 500 && width >= 1023) {
        
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight .anteprima_articolo .cont2').css("padding-right", "0");
        $('.checkheight .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight .anteprima_articolo .cont4').css("height", "240px");

         $('.banner_rectangle_300x250_1').css("margin-top", "15px");
    }
  });
</script>
                        <!--Most Recent-->



    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="text_edit vc_header_text_editable null">
    <p class="text " >Editor's&nbsp;Picks</p>
</div>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_20 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_179464 vc_txt_m vc_article_preview_medium vc_article_preview_medium_most Generic vc_section_letters vc_macro_section_your-views vc_macro_section_home-section vc_macro_section_generic letterstotheeditor gallery  "
	   id="box_a15a07a"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="179464"></span>
        <article>
        <div class="paywall_icon"></div><div class="cont row"><div class="cont2 col-xs-6 col-sm-4 col-md-7 col-lg-7">
            
                    <div class="cont_img">                        
			
			   <a href="gallery/letters-to-the-editor/179464/viewpoint-still-no-answers-on-st-mark-s-walk-in-clinic.html" ><img  alt="Viewpoint: Still no answers on St Mark's walk-in clinic" title="Viewpoint: Still no answers on St Mark's walk-in clinic" src="https://www.sloughexpress.co.uk/resizer/310/223/true/GN4_DAT_5911165.jpg--.jpg?1660308124000"  width="310" height="223"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-8 col-md-5 col-lg-5 vc_p0"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="gallery/letters-to-the-editor/179464/viewpoint-still-no-answers-on-st-mark-s-walk-in-clinic.html">Viewpoint: Still no answers on St Mark's walk-in clinic</a>
</h2></div></div></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>



        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_20 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_179450 vc_txt_m vc_article_preview_medium vc_article_preview_medium_most Generic vc_section_langley-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic langley gallery  "
	   id="box_b0f7bb7"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="179450"></span>
        <article>
        <div class="paywall_icon"></div><div class="cont row"><div class="cont2 col-xs-6 col-sm-4 col-md-7 col-lg-7">
            
                    <div class="cont_img">                        
			
			   <a href="gallery/langley/179450/nationwide-closure-leaves-langley-without-walk-in-banking-branches.html" ><img  alt="Nationwide closure leaves Langley without walk-in banking branches" title="Nationwide closure leaves Langley without walk-in banking branches" src="https://www.sloughexpress.co.uk/resizer/310/223/true/GN4_DAT_5910993.jpg--.jpg?1660235460000"  width="310" height="223"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-8 col-md-5 col-lg-5 vc_p0"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="gallery/langley/179450/nationwide-closure-leaves-langley-without-walk-in-banking-branches.html">Nationwide closure leaves Langley without walk-in banking branches</a>
</h2></div></div></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>



        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_179443 vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead gallery  "
	   id="box_85cfcde"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="179443"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/maidenhead/179443/caution-urged-over-water-safety-as-heatwave-begins.html">Caution urged over water safety as heatwave continues</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_179439 vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead gallery  "
	   id="box_b07c9f4"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="179439"></span>
        <article>
        <div class="paywall_icon"></div><div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/maidenhead/179439/council-could-change-ringgo-parking-system-to-tackle-accidental-overcharge.html">Council could change RingGo parking system to tackle accidental overcharge</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_179438 vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead gallery  "
	   id="box_df7f3a8"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="179438"></span>
        <article>
        <div class="paywall_icon"></div><div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/maidenhead/179438/still-no-news-on-reopening-of-st-mark-s-hospital-minor-injury-unit-in-maidenhead.html">Still no news on reopening of St Mark's Hospital minor injury unit in Maidenhead</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_179394 vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead gallery  "
	   id="box_34a0ed0"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="179394"></span>
        <article>
        <div class="paywall_icon"></div><div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/maidenhead/179394/closed-maidenhead-dentist-to-be-taken-over-by-new-practice.html">Closed Maidenhead dentist to be taken over by new practice</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


        </div>
    </div><!--row-->



                        <div class="spacer t_25 "></div>
                        
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2 " data-format="rectangle_300x250_2" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070,22703285384/sloughexpress/news', [300, 250]).setTargeting('pos', ['mpu2']).display();
</script><script>incrementAdvImpression(669);</script>
</div>
      
      
      
<script type="text/javascript">
$(window).on("load",function() {
    var hyt = $('.banner_rectangle_300x250_2').height();
    var $job = $(".checkheight2job");
    var $jobArticle = $job.find(".anteprima_articolo");
    var width = $(window).width();
    if (hyt > 500 && width >= 1023) {
        
        $('.checkheight2 .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight2 .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight2 .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight2 .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight2 .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight2 .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight2 .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight2 .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight2 .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight2 .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight2 .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight2 .anteprima_articolo .cont2').css("padding-right", "0");
        $('.checkheight2 .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight2 .anteprima_articolo .cont4').css("height", "240px");
        // $('.banner_rectangle_300x250_2').css("margin-top", "15px");
        
        $jobArticle.parent().closest('div').removeClass( "col-md-4" );
        $jobArticle.parent().closest('div').removeClass( "col-lg-4" );
        $jobArticle.parent().closest('div').addClass( "col-md-6" );
        $job.find(".spacer").removeClass( "t_25 t_35" );
        $jobArticle.addClass("double_banner");

    }
  });
</script>
                        <div class="spacer t_25 "></div>
                        <!--Most Read-->



    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="text_edit vc_header_text_editable null">
    <p class="text " >Most read</p>
</div>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_20 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_180250 vc_txt_m vc_article_preview_medium vc_article_preview_medium_most Generic vc_section_slough-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic slough articolo cms_article "
	   id="box_9305782"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180250"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-4 col-md-7 col-lg-7">
            
                    <div class="cont_img">                        
			
			   <a href="news/slough/180250/slough-shopping-centre-to-partially-close-ahead-of-redevelopment.html" ><img  alt="Slough shopping centre to partially close ahead of redevelopment" title="Slough shopping centre to partially close ahead of redevelopment" src="https://www.sloughexpress.co.uk/resizer/310/223/true/2022_09_20/New_Town_Square-1663685202440.jpg--.jpg?1663685202811"  width="310" height="223"></a>
			
			<p class="didascalia">A new town square is set to be created if plans to redevelop the Queensmere Observatory are approved</p>
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-8 col-md-5 col-lg-5 vc_p0"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="news/slough/180250/slough-shopping-centre-to-partially-close-ahead-of-redevelopment.html">Slough shopping centre to partially close ahead of redevelopment</a>
</h2></div></div></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>



        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_20 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_180348 vc_txt_m vc_article_preview_medium vc_article_preview_medium_most Generic vc_section_slough-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic slough articolo cms_article "
	   id="box_5d72048"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180348"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-4 col-md-7 col-lg-7">
            
                    <div class="cont_img">                        
			
			   <a href="news/slough/180348/image-released-after-man-struck-by-hammer-in-slough.html" ><img  alt="Image released after man struck by hammer in Slough" title="Image released after man struck by hammer in Slough" src="https://www.sloughexpress.co.uk/resizer/310/223/true/2022_09_23/slough_hammer-1663927969675.jpg--.jpg?1663927969689"  width="310" height="223"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-8 col-md-5 col-lg-5 vc_p0"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="news/slough/180348/image-released-after-man-struck-by-hammer-in-slough.html">Image released after man struck by hammer in Slough</a>
</h2></div></div></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>



        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_180359 vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_stoke-poges vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic stokepoges articolo cms_article "
	   id="box_75f0d18"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180359"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/stoke-poges/180359/duo-who-stole-maserati-from-stoke-poges-property-sentenced.html">Duo who stole Maserati from Stoke Poges property sentenced</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_180341 vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_slough-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic slough gallery  "
	   id="box_280360f"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180341"></span>
        <article>
        <div class="paywall_icon"></div><div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/slough/180341/council-agrees-to-move-to-fortnightly-bin-collections-in-slough.html">Council agrees to move to fortnightly bin collections in Slough</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_180240 vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_burnham-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic burnham articolo cms_article "
	   id="box_cf2053b"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180240"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/burnham/180240/man-attacked-with-metal-poles-in-burnham-robbery.html">Man attacked with metal poles in Burnham robbery</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_180246 vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic windsor articolo cms_article "
	   id="box_c462dc7"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180246"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/windsor/180246/dates-set-for-reopening-of-windsor-castle-and-other-king-s-residences.html">Dates set for reopening of Windsor Castle and other King's residences</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


        </div>
    </div><!--row-->



                        <div class="spacer t_25 "></div>
                        
        
        <div data-render="true"  class="bannervcms banner_origami_300x250_2 null" data-format="origami_300x250_2" ><iframe src="https://www.jobsthamesvalley.co.uk/searchwidget.aspx" name="myiFrame" scrolling="no" frameborder="1" marginheight="0px" marginwidth="0px" height="335px" width="100%"></iframe><script>incrementAdvImpression(484);</script>
</div>
      
      
      

<script type="text/javascript">
$(window).on("load",function(){
    var hyt = $('.banner_origami_300x250_2').height();
    var width = $(window).width();
    console.log(hyt);
    if (hyt > 500 && width >= 1023) {
        
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight .anteprima_articolo .cont2').css("padding-right", "0");
        $('.checkheight .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight .anteprima_articolo .cont4').css("height", "240px");

         $('.banner_origami_300x250_2').css("margin-top", "15px");
    }
  });
</script>
                        

        
        
      
      
      
                        
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3 " data-format="rectangle_300x250_3" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070,22703285384/sloughexpress/news', [300, 250]).setTargeting('pos', ['mpu3']).display();
</script><script>incrementAdvImpression(670);</script>
</div>
      
      
      
<script type="text/javascript">
$(window).on("load",function() {
    var hyt = $('.banner_rectangle_300x250_3').height();
    var width = $(window).width();
    if (hyt > 500 && width >= 1023) {
        $('.checkheight3 .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight3 .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight3 .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight3 .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight3 .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight3 .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight3 .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight3 .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight3 .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight3 .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight3 .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight3 .anteprima_articolo .cont2').css("padding-right", "0");
         $('.checkheight3 .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight3 .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight3 .anteprima_articolo .cont4').css("height", "240px");
         $('.banner_rectangle_300x250_3').css("margin-top", "15px");
    }
  });
</script>
                        <!-- onscroll - desktop layout -->
                        <div class="spacer t_25"></div>
                        
        
        
      
      
      
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
    
    
    <!--Related Content Blocks-->
    <div class="container-fluid vc_mt_20">
        <div class="row vc_bg_white">
            <div class="container">
                <!-- Photomanager starts -->
                <div class="row">
                    <div class="hidden-xs hidden-sm col-md-12 col-lg-12">
                        <a href="http://www.baylismediaphotos.co.uk"><div class="text_edit vc_header_text_editable null">
    <p class="text " >Baylis Media Photo Galleries</p>
</div>
</a>
                                
        
<div class="vc_container_box_tab_auto_full_article hidden-xs">
    
<div class="tab_menu vc_box_tab_auto_full_article_menu_tab" id="338b57ff-63ae-4fbb-a0df-5b02b1803785"></div>


    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article one" id="box_0580f16b-8e01-4cb6-815d-66cf5ee8ae96">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 gallery home Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/gallery/home/179938/cricket-134836.html" >
																		<img alt="CRICKET 134836" title="CRICKET 134836" src="https://www.sloughexpress.co.uk/resizer/225/150/true/GN4_DAT_5918349.jpg--.jpg?1662290617000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/179938/cricket-134836.html">CRICKET 134836</a></h2>
															<p class="testo taglia_testo">CRICKET Stoke Green v Henley 2nds Stoke Green
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 gallery home Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/gallery/home/179823/slough-134829.html" >
																		<img alt="SLOUGH 134829" title="SLOUGH 134829" src="https://www.sloughexpress.co.uk/resizer/225/150/true/GN4_DAT_5917137.jpg--.jpg?1661956485000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/179823/slough-134829.html">SLOUGH 134829</a></h2>
															<p class="testo taglia_testo">Keel Drive, Slough. A murder investigation is underway following the death of a man in Slough. A scenewatch will be in place for a number of days.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 gallery home Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/gallery/home/180095/windsor-134856.html" >
																		<img alt="WINDSOR 134856" title="WINDSOR 134856" src="https://www.sloughexpress.co.uk/resizer/225/150/true/gn4/5920/GN4_DAT_5920910.jpg--.jpg?1662926331577" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/180095/windsor-134856.html">WINDSOR 134856</a></h2>
															<p class="testo taglia_testo">The Mayor. Councillor Mrs Christine Bateson and Town Crier, Chris Brown will be reading out the Proclamation of the Accession of King Charles III to the throne on Sunday 11th September Castle Hill, Windsor
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 gallery home Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/gallery/home/180241/windsor-134867.html" >
																		<img alt="WINDSOR 134867" title="WINDSOR 134867" src="https://www.sloughexpress.co.uk/resizer/225/150/true/GN4_DAT_5924681.jpg--.jpg?1663616389362" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/180241/windsor-134867.html">WINDSOR 134867</a></h2>
															<p class="testo taglia_testo">The Queen's Funeral. Windsor Castle from the Guards Room Roof overlooking the quadrangle.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_0580f16b-8e01-4cb6-815d-66cf5ee8ae96.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article two" id="box_ada7ece0-6875-48f8-b0c9-1035c31e0b59">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 gallery home Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/gallery/home/180370/maidenhead-134887.html" >
																		<img alt="MAIDENHEAD 134887" title="MAIDENHEAD 134887" src="https://www.sloughexpress.co.uk/resizer/225/150/true/GN4_DAT_5928148.jpg--.jpg?1664203507642" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/180370/maidenhead-134887.html">MAIDENHEAD 134887</a></h2>
															<p class="testo taglia_testo">Lack of no-entry signs on Bridge Avenue, Maidenhead near Coppa Club/Pizza Express. Councillors have raised concerns after drivers have been travelling the wrong way down the road due to no signage. There is now a temporary sign.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 gallery home Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/gallery/home/180365/rw-134886.html" >
																		<img alt="RW 134886" title="RW 134886" src="https://www.sloughexpress.co.uk/resizer/225/150/true/GN4_DAT_5928040.jpg--.jpg?1664190682869" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/180365/rw-134886.html">RW 134886</a></h2>
															<p class="testo taglia_testo">Remember When, Maidenhead Advertiser
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 gallery home Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/gallery/home/180331/windsor-134879.html" >
																		<img alt="WINDSOR 134879" title="WINDSOR 134879" src="https://www.sloughexpress.co.uk/resizer/225/150/true/GN4_DAT_5927234.jpg--.jpg?1663855227154" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/180331/windsor-134879.html">WINDSOR 134879</a></h2>
															<p class="testo taglia_testo">Prince and Princess of Wales in Windsor meeting volunteers and staff who worked during the last few weeks for the Queen's funeral. Windsor Guildhall, Windsor
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 gallery home Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/gallery/home/180280/bourne-end-134872.html" >
																		<img alt="BOURNE END 134872" title="BOURNE END 134872" src="https://www.sloughexpress.co.uk/resizer/225/150/true/GN4_DAT_5926843.jpg--.jpg?1663777397268" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/180280/bourne-end-134872.html">BOURNE END 134872</a></h2>
															<p class="testo taglia_testo">The Garibaldi pub has had a revamp – interior pics Hedsor Rd, Bourne End
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_ada7ece0-6875-48f8-b0c9-1035c31e0b59.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article three" id="box_c7fe52fc-6738-4eeb-93ce-646a96e3885d">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_photomanager   pos1 gallery interest Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/search?subsection_search=true&q=Days+gone+by+photos&idcanale=13&idcanalericerca=13" >
																		<img alt="Days Gone By - Photos" title="Days Gone By - Photos" src="https://www.sloughexpress.co.uk/resizer/225/150/true/1568891592886.jpg--.jpg?1568891592000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=Days+gone+by+photos&amp;idcanale=13&amp;idcanalericerca=13">Days Gone By - Photos</a></h2>
															<p class="testo taglia_testo">Photos from The Maidenhead Advertiser 150th Anniversary book 'Days Gone By' are now available to buy.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_photomanager   pos2 gallery interest Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=charity&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Charity Events" title="Charity Events" src="https://www.sloughexpress.co.uk/resizer/225/150/true/1476830471932.jpg--.jpg?1476830473000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=charity&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Charity Events</a></h2>
															<p class="testo taglia_testo">Galleries of local charity events. To search for a specific photo, please use the reference number printed in the newspaper caption
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_photomanager   pos3 gallery interest Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=Queen&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Her Majesty the Queen" title="Her Majesty the Queen" src="https://www.sloughexpress.co.uk/resizer/225/150/true/1476830376117.jpg--.jpg?1476830378000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=Queen&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Her Majesty the Queen</a></h2>
															<p class="testo taglia_testo">View Her Majesty the Queen in our local galleries. To search for a specific photo, please use the reference number printed in the newspaper caption.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_photomanager   pos4 gallery interest Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=theresa+may&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Theresa May" title="Theresa May" src="https://www.sloughexpress.co.uk/resizer/225/150/true/1476830255236.jpg--.jpg?1476830256000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=theresa+may&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Theresa May</a></h2>
															<p class="testo taglia_testo">Pictures of Maidenhead MP, Theresa May. To search for a specific photo, please use the reference number printed in the newspaper caption.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_c7fe52fc-6738-4eeb-93ce-646a96e3885d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->

    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article four" id="box_9763294a-9b6f-4b4f-8058-1ffc37c100b1">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_photomanager   pos1 gallery areas Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=slough&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Slough Galleries" title="Slough Galleries" src="https://www.sloughexpress.co.uk/resizer/225/150/true/1476865546707.jpg--.jpg?1476865547000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=slough&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">&nbsp;</a></h2>
															<p class="testo taglia_testo">Galleries from Slough and its surrounding villages. To search for a specific photo, please use the reference number printed in the newspaper caption.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_photomanager   pos2 gallery areas Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=marlow&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Marlow Galleries" title="Marlow Galleries" src="https://www.sloughexpress.co.uk/resizer/225/150/true/1476865718347.jpg--.jpg?1476865718000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=marlow&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">&nbsp;</a></h2>
															<p class="testo taglia_testo">Galleries from Marlow and its surrounding villages. To search for a specific photo, please use the reference number printed in the newspaper caption.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_photomanager   pos3 gallery areas Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=windsor&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Windsor Galleries" title="Windsor Galleries" src="https://www.sloughexpress.co.uk/resizer/225/150/true/1476865843903.jpg--.jpg?1476865844000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=windsor&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">&nbsp;</a></h2>
															<p class="testo taglia_testo">Galleries from Windsor and its surrounding villages. To search for a specific photo, please use the reference number printed in the newspaper caption.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_photomanager   pos4 gallery areas Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=maidenhead&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Maidenhead Galleries" title="Maidenhead Galleries" src="https://www.sloughexpress.co.uk/resizer/225/150/true/1476866009325.jpg--.jpg?1476866009000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=maidenhead&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">&nbsp;</a></h2>
															<p class="testo taglia_testo">Galleries from Maidenhead and its surrounding villages. To search for a specific photo, please use the reference number printed in the newspaper caption.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_9763294a-9b6f-4b4f-8058-1ffc37c100b1.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article five" id="box_8823020f-4add-4804-8b04-2a1071fe3ebf">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_photomanager   pos1 gallery sport Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=hockey&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Hockey" title="Hockey" src="https://www.sloughexpress.co.uk/resizer/225/150/true/1476820212620.jpg--.jpg?1476820213000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=hockey&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Hockey</a></h2>
															<p class="testo taglia_testo">Maidenhead Hockey Club, Marlow Hockey Club, Slough Hockey Club, Windsor Hockey club and more...
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_photomanager   pos2 gallery sport Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=bowls&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Bowls" title="Bowls" src="https://www.sloughexpress.co.uk/resizer/225/150/true/1476820102217.jpg--.jpg?1476820103000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=bowls&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Bowls</a></h2>
															<p class="testo taglia_testo">Desborough Bowling Club, Maidenhead Town Bowls Club, Slough Bowls Club, Windsor & Eton Bowling Club and more...
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_photomanager   pos3 gallery sport Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=football&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Football" title="Football" src="https://www.sloughexpress.co.uk/resizer/225/150/true/1476819958427.jpg--.jpg?1476819959000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=football&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Football</a></h2>
															<p class="testo taglia_testo">Maidenhead Utd FC, Windsor FC, Slough Town FC, Burnham FC, Marlow FC, Flackwell Heath FC, Wycombe Wanderers and more...
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_photomanager   pos4 gallery sport Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/search?subsection_search=true&q=rfc&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Rugby" title="Rugby" src="https://www.sloughexpress.co.uk/resizer/225/150/true/1476819782199.jpg--.jpg?1476819783000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=rfc&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Rugby</a></h2>
															<p class="testo taglia_testo">Maidenhead RFC, Marlow RFC, Windsor RFC, Slough RFC, Phoenix RFC, Drifters RFC and more...
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_8823020f-4add-4804-8b04-2a1071fe3ebf.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>
                    </div>
                    <div class="spacer t_10 "></div>
                </div>
                <!-- Photomanager ends -->
                <div class="row vc_bg_grey_light">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                        

            
            
        
        <div id='placeholder_related_41fbbbd' class='infinite_scroll_related' style="display:none;">
          <label>Related articles 41fbbbd</label>
        </div>
				
        <script >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</script>
        
    


                    </div>
                </div><!--row-->
                


            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
   
   
    <!--Top Ten Blocks-->
    <div class="container-fluid vc_bg_white">
        <div class="row">
            <div class="spacer t_25"></div>
            <div class="container">
                


                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                            <div class="text_edit vc_header_text_editable null">
    <p class="text " >Top Articles</p>
</div>

                        </div>
                        <div class="spacer t_25"></div>
                        <div class="col-xs-12 col-sm-8 col-md-12 col-lg-12 checkheight3">
                            <div class="row">
                                <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                                    




<div class="anteprima_articolo article_cont article_180213 vc_txt_m vc_article_preview_square vc_top1 Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic windsor articolo cms_article "
	   id="box_f8411bc"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180213"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-12 col-lg-12">
            
                    <div class="cont_img">                        
			
			   <a href="news/windsor/180213/timings-unveiled-for-queen-s-funeral-procession-through-windsor.html" ><img  alt="Timings unveiled for Queen's funeral procession through Windsor" title="Timings unveiled for Queen's funeral procession through Windsor" src="https://www.sloughexpress.co.uk/resizer/360/242/true/GN4_DAT_5923430.jpg--.jpg?1663246885038"  width="360" height="242"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-12 col-lg-12"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="news/windsor/180213/timings-unveiled-for-queen-s-funeral-procession-through-windsor.html">Timings unveiled for Queen's funeral procession through Windsor</a>
</h2>
          <div
              class="sommario vc_summary "><p>Timings for the funeral procession of the Queen&rsquo;s coffin through Windsor have been unveiled by the Royal Borough.</p>
          </div>
                    </div></div></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                                <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                                    <div class="spacer t_25 visible-sm visible-xs"></div>
                                    




<div class="anteprima_articolo article_cont article_180214 vc_txt_m vc_article_preview_square vc_top2 Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic windsor articolo cms_article "
	   id="box_838f153"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180214"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-12 col-lg-12">
            
                    <div class="cont_img">                        
			
			   <a href="news/windsor/180214/what-you-need-to-know-about-coming-to-windsor-for-the-queen-s-committal-service-on-monday.html" ><img  alt="What you need to know about coming to Windsor for the Queen's committal service on Monday" title="What you need to know about coming to Windsor for the Queen's committal service on Monday" src="https://www.sloughexpress.co.uk/resizer/360/242/true/GN4_DAT_2929200.jpg--.jpg?1492883966000"  width="360" height="242"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-12 col-lg-12"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="news/windsor/180214/what-you-need-to-know-about-coming-to-windsor-for-the-queen-s-committal-service-on-monday.html">What you need to know about coming to Windsor for the Queen's committal service on Monday</a>
</h2>
          <div
              class="sommario vc_summary "><p>The Royal Borough has outlined the Windsor arrangements for the procession of Her Majesty&rsquo;s coffin to St George&rsquo;s Chapel for the committal service.</p>
          </div>
                    </div></div></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                                <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                                    <div class="spacer t_25 visible-sm visible-xs"></div>
                                    




<div class="anteprima_articolo article_cont article_179811 vc_txt_m vc_article_preview_square vc_top3 Generic vc_section_slough-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic slough articolo cms_article "
	   id="box_225fc78"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="179811"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-12 col-lg-12">
            
                    <div class="cont_img">                        
			
			   <a href="news/slough/179811/murder-probe-launched-following-death-of-man-in-slough.html" ><img  alt="SLOUGH 134829-18" title="SLOUGH 134829-18" src="https://www.sloughexpress.co.uk/resizer/360/242/true/GN4_DAT_5917150.jpg--.jpg?1661957360000"  width="360" height="242"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-12 col-lg-12"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="news/slough/179811/murder-probe-launched-following-death-of-man-in-slough.html">Murder probe launched following death of man in Slough</a>
</h2>
          <div
              class="sommario vc_summary "><p>Police were called to Keel Drive earlier this afternoon following reports of a man with serious injuries.</p>
          </div>
                    </div></div></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                            </div><!--row-->
                        </div>
                        <div class="spacer t_25"></div>
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                            <div class="row">
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    




<div class="anteprima_articolo article_cont article_180077 vc_txt_s vc_article_preview_small vc_top4 Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic windsor gallery cms_article "
	   id="box_555c772"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180077"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/windsor/180077/sea-of-tributes-placed-at-cambridge-gate-in-windsor.html">Sea of tributes placed at Cambridge Gate in Windsor</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    




<div class="anteprima_articolo article_cont article_180250 vc_txt_s vc_article_preview_small vc_top5 Generic vc_section_slough-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic slough articolo cms_article "
	   id="box_64c9eae"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180250"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/slough/180250/slough-shopping-centre-to-partially-close-ahead-of-redevelopment.html">Slough shopping centre to partially close ahead of redevelopment</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    




<div class="anteprima_articolo article_cont article_180240 vc_txt_s vc_article_preview_small vc_top6 Generic vc_section_burnham-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic burnham articolo cms_article "
	   id="box_d9beb45"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180240"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/burnham/180240/man-attacked-with-metal-poles-in-burnham-robbery.html">Man attacked with metal poles in Burnham robbery</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    




<div class="anteprima_articolo article_cont article_180066 vc_txt_s vc_article_preview_small vc_top7 Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic windsor articolo cms_article "
	   id="box_473bf3d"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180066"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/windsor/180066/live-reaction-across-royal-borough-and-slough-as-the-queen-dies-aged-96.html">Live updates as nation mourns the death of the Queen</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                            </div><!--row-->
                            <div class="spacer t_25"></div>
                            <div class="row">
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    




<div class="anteprima_articolo article_cont article_179940 vc_txt_s vc_article_preview_small vc_top8 Generic vc_section_slough-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic slough articolo cms_article "
	   id="box_ed1bf17"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="179940"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/slough/179940/coach-driver-dies-after-fatal-collision-on-m25.html">Coach driver dies after fatal collision on M25 near M4 junction</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    




<div class="anteprima_articolo article_cont article_179930 vc_txt_s vc_article_preview_small vc_top9 Generic vc_section_slough-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic slough articolo cms_article "
	   id="box_8c7acfc"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="179930"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/slough/179930/two-men-charged-and-victim-identified-in-slough-murder-probe.html">Two men charged and victim identified in Slough murder probe</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    




<div class="anteprima_articolo article_cont article_179783 vc_txt_s vc_article_preview_small vc_top10 Generic vc_section_slough-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic slough articolo cms_article "
	   id="box_e705542"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="179783"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/slough/179783/public-notices-30mph-speed-limit-planned-in-bath-road.html">Public notices: 30mph speed limit planned in Bath Road</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    




<div class="anteprima_articolo article_cont article_180091 vc_txt_s vc_article_preview_small vc_top11 Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic windsor articolo cms_article "
	   id="box_8b0e955"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180091"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/windsor/180091/queen-s-committal-service-to-take-place-at-st-george-s-chapel.html">Queen's committal service to take place at St George's Chapel</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                            </div><!--row-->
                        </div>
                    </div><!--row-->
                


            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
    
    
    <link rel="stylesheet" type="text/css" href="https://www.sloughexpress.co.uk/css/sge_footer_css.jsp?v=1611855085000" /><div class="container-fluid vc_bg_white">
    <div class="row">
        <div class="container">
            <div class="spacer t_25"></div>
            <div class="row">
                
        
        <div data-render="true"  class="bannervcms banner_leaderboard_footer_728x90 " data-format="leaderboard_footer_728x90" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070,22703285384/sloughexpress/news', [728, 90]).setTargeting('pos', ['lb2']).display();
</script><script>incrementAdvImpression(738);</script>
</div>
      
      
      
            </div><!--row-->
            <div class="spacer t_25"></div>
        </div>
    </div><!--row-->
</div>
<div class="container-fluid vc_bg_white">
    <div class="row vc_bg_white">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 hidden-sm hidden-xs">
                    <div class="spacer t_25"></div>
                    


		<div class="logo vc_logo">
			<a href="">
				<img  alt="" title="" src="images/logos/3/logo_colored.jpg?v=1441712136000" />
			</a>
		</div>
                </div>
                <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 hidden-sm hidden-xs"></div>
                <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2 hidden-xs">
                    


		<div class="logo vc_logo_group_footer">
			<a href="https://www.sloughexpress.co.uk/">
				<img  alt="Home" title="Home" src="images/logo_community.jpg?v=1656664572000" />
			</a>
		</div>
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->    
    <div class="row vc_bg_blue_light">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                     
<div class="menu vc_menu_main_footer" id="box_1834f761-6462-4666-9eca-18237967c42e">
    <ul class="menu_1">
        <li class="news sezione_167 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/167/news"><span>News</span></a>
        </li>
        <li class="sport sezione_158 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/158/sport"><span>Sport</span></a>
        </li>
        <li class="what-s-on sezione_7 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/7/what-s-on"><span>What's On</span></a>
        </li>
        <li class="lifestyle sezione_150 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/150/lifestyle"><span>Lifestyle</span></a>
        </li>   
        <li class="buy-sell-tell sezione_981 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/981/buy-sell-tell"><span>Buy Sell Tell</span></a>
        </li>
        <li class="charitable-trust sezione_975 pagina-bianca">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/975/charitable-trust"><span>Charitable Trust</span></a>
        </li>
    </ul>
</div>   
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->    
    <div class="row vc_bg_blue_dark">
        <div class="container">
            <div class="spacer t_25"></div>
            <div class="row">
                <div class="col-xs-12 col-sm-10 col-md-10 col-lg-10">
                    

        
                    <div class="menu vc_menu_footer" id="box_01e7e9af-9609-4528-a5ac-77e1e660c367">
                    <ul class="menu_1">
<li class="about-us sezione_968 pagina-bianca">
<a rel="nofollow" href="section/968/baylis-media-ltd"  ><span>About Us</span></a>
</li>
<li class="contact-us sezione_1008 pagina-bianca">
<a rel="nofollow" href="section/1008/contact-us"  ><span>Contact us</span></a>
</li>
<li class="book-an-advert sezione_991 sezione">
<a rel="nofollow" href="https://www.baylismediabookings.co.uk" onclick="window.open(this.href,'',''); return false" ><span>Book an Advert</span></a>
</li>
<li class="buy-a-photo sezione_989 sezione">
<a rel="nofollow" href="http://www.baylismediaphotos.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Buy a photo</span></a>
</li>
<li class="digital-edition-and-archives sezione_987 pagina-bianca">
<a rel="nofollow" href="http://www.baylismediaarchive.co.uk" onclick="window.open(this.href,'',''); return false" ><span>Digital Edition and Archives</span></a>
</li>
<li class="jobs sezione_154 sezione">
<a rel="nofollow" href="section/154/jobs"  ><span>Jobs</span></a>
</li>
</ul>

                    </div>
    




                </div>
                <div class="spacer t_15 visible-sm"></div>
                <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2 hidden-xs">
                    <div class="row">
                        <div class="col-xs-12 col-sm-3 col-md-12 col-lg-12 visible-sm"></div>
                        <div class="col-xs-12 col-sm-3 col-md-12 col-lg-12">
                            
<div class="login_popup vc_sign_in" id="logout_bc0211fb-6a29-4db1-8b61-375abd8a92c3">
  <script >
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_bc0211fb-6a29-4db1-8b61-375abd8a92c3').append('<p class="logout">Logout</p>');
          $('#logout_bc0211fb-6a29-4db1-8b61-375abd8a92c3 p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_bc0211fb-6a29-4db1-8b61-375abd8a92c3').append('<p class="login" onclick="openPopupLogin()">Sign in</p>');
        }
      }
    })
  </script>
</div>

                        </div>
                        <div class="col-xs-12 col-sm-3 col-md-12 col-lg-12">
                            <div class="spacer t_15 visible-md visible-lg"></div>
                            


<div id="f5de443f-6bec-42d4-ba40-7196c2db0cfe"></div><script >
    var sendParam = {"classname":"vc_register","amp":"false","elementsOrder":"registrati","id_canale_ajax":3,"elementsOrder_logged":"modifica_dati","idarticolo":"180375","tipo_layout":"footer","registrati_testo":"Register","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#f5de443f-6bec-42d4-ba40-7196c2db0cfe').html(data);
            $('#f5de443f-6bec-42d4-ba40-7196c2db0cfe > div.login').unwrap()
        }
    });
    </script>
                        </div>
                        <div class="col-xs-12 col-sm-3 col-md-12 col-lg-12 visible-sm"></div>
                    </div><!--row-->
                </div>
            </div><!--row-->
        </div><!--container-->
        <div class="spacer t_25"></div>
    </div><!--row-->    
<div class="row vc_bg_grey_light">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
                        
<div class="menu vc_menu_footer_service" id="box_e1910fef-d504-46f5-812e-50a4d26c74a6">
    <ul class="menu_1">
        <li class="privacy-policy sezione_1009 pagina-bianca" id="sk1009">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/1009/privacy-policy"><span>Privacy Policy</span></a>
        </li>
        <li class="cookie-policy sezione_1010 pagina-bianca" id="sk1010">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/1010/cookie-policy"><span>Cookie Policy</span></a>
        </li>
        <li class="terms-and-conditions sezione_969 pagina-bianca" id="sk969">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/969/terms-and-conditions"><span>Website Terms and Conditions</span></a>
        </li>
        <li class="terms-and-conditions2 sezione_3428 pagina-bianca" id="sk3428">
            <a rel="nofollow" href="https://www.maidenhead-advertiser.co.uk/section/3428/sales-terms-and-conditio"><span>Sales Terms and Conditions</span></a>
        </li>
    </ul>
</div>
                </div>
                 <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                    

<div class="copyright vc_box_copyright">
        
         <p>© Copyright 2022 Baylis Media Limited All right reserved</p>
         
    
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row--> 
    <div class="row">
        <div class="spacer t_25"></div>
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-11">
                    <div class="vc_logos_channel_cont">
    


		<div class="logo vc_logos_channel">
			<a href="https://www.maidenhead-advertiser.co.uk/">
				<img  alt="Home" title="Home" src="images/logo_mdn_sm.png?v=1441721528000" />
			</a>
		</div>

    


		<div class="logo vc_logos_channel">
			<a href="https://www.sloughexpress.co.uk/">
				<img  alt="Home" title="Home" src="images/logo_slo_sm.png?v=1441721528000" />
			</a>
		</div>
    


		<div class="logo vc_logos_channel">
			<a href="https://www.windsorexpress.co.uk/">
				<img  alt="Home" title="Home" src="images/logo_win_sm.png?v=1441721528000" />
			</a>
		</div>
    


		<div class="logo vc_logos_channel ipso vc_logos_channel_last">
			<a href="https://www.sloughexpress.co.uk/">
				<img  alt="Home" title="Home" src="images/IPSO_Mark_standard.jpg?v=1569319353000" />
			</a>
		</div>
</div>
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->  
<div class="spacer t_25"></div>
</div><!--container-fluid-->


    <script  src="https://www.sloughexpress.co.uk/js/jquery.sharrre.min.js?v=1662631123348"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.sloughexpress.co.uk/js/confirm/jquery.confirm.css?v=1662631125868" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.sloughexpress.co.uk/js/fancybox/source/jquery.fancybox.css?v=1662631148476" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=180375" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
      <script >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</script>
<script >
//<![CDATA[    

if($(".vc_box_tab_auto_full_article.one .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_box_tab_auto_full_article.one .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_box_tab_auto_full_article.one{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.one').addClass('1c3d2c5f-547f-4335-8299-b19ba51023f8');
    $('#338b57ff-63ae-4fbb-a0df-5b02b1803785').append('<p class="label_tab label_tab_1">Most viewed</p>');
    $('#338b57ff-63ae-4fbb-a0df-5b02b1803785 .label_tab_1').bind('mouseover loadFirst',function(){
        $('#338b57ff-63ae-4fbb-a0df-5b02b1803785 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.1c3d2c5f-547f-4335-8299-b19ba51023f8').hide();
        $('.vc_box_tab_auto_full_article.one').show();
        if($(".vc_box_tab_auto_full_article.one .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.one .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_box_tab_auto_full_article.two{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.two').addClass('1c3d2c5f-547f-4335-8299-b19ba51023f8');
    $('#338b57ff-63ae-4fbb-a0df-5b02b1803785').append('<p class="label_tab label_tab_2">New in</p>');
    $('#338b57ff-63ae-4fbb-a0df-5b02b1803785 .label_tab_2').bind('mouseover loadFirst',function(){
        $('#338b57ff-63ae-4fbb-a0df-5b02b1803785 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.1c3d2c5f-547f-4335-8299-b19ba51023f8').hide();
        $('.vc_box_tab_auto_full_article.two').show();
        if($(".vc_box_tab_auto_full_article.two .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.two .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_box_tab_auto_full_article.three{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.three').addClass('1c3d2c5f-547f-4335-8299-b19ba51023f8');
    $('#338b57ff-63ae-4fbb-a0df-5b02b1803785').append('<p class="label_tab label_tab_3">Interest</p>');
    $('#338b57ff-63ae-4fbb-a0df-5b02b1803785 .label_tab_3').bind('mouseover loadFirst',function(){
        $('#338b57ff-63ae-4fbb-a0df-5b02b1803785 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.1c3d2c5f-547f-4335-8299-b19ba51023f8').hide();
        $('.vc_box_tab_auto_full_article.three').show();
        if($(".vc_box_tab_auto_full_article.three .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.three .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_box_tab_auto_full_article.four{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.four').addClass('1c3d2c5f-547f-4335-8299-b19ba51023f8');
    $('#338b57ff-63ae-4fbb-a0df-5b02b1803785').append('<p class="label_tab label_tab_4">Areas</p>');
    $('#338b57ff-63ae-4fbb-a0df-5b02b1803785 .label_tab_4').bind('mouseover loadFirst',function(){
        $('#338b57ff-63ae-4fbb-a0df-5b02b1803785 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.1c3d2c5f-547f-4335-8299-b19ba51023f8').hide();
        $('.vc_box_tab_auto_full_article.four').show();
        if($(".vc_box_tab_auto_full_article.four .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.four .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_box_tab_auto_full_article.five{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.five').addClass('1c3d2c5f-547f-4335-8299-b19ba51023f8');
    $('#338b57ff-63ae-4fbb-a0df-5b02b1803785').append('<p class="label_tab label_tab_5">Sport</p>');
    $('#338b57ff-63ae-4fbb-a0df-5b02b1803785 .label_tab_5').bind('mouseover loadFirst',function(){
        $('#338b57ff-63ae-4fbb-a0df-5b02b1803785 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.1c3d2c5f-547f-4335-8299-b19ba51023f8').hide();
        $('.vc_box_tab_auto_full_article.five').show();
        if($(".vc_box_tab_auto_full_article.five .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.five .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#338b57ff-63ae-4fbb-a0df-5b02b1803785 p:first').mouseover()
//]]>
</script>

        
        <div data-render="true"  class="bannervcms banner_bottom " data-format="bottom" ><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>incrementAdvImpression(28);</script>
</div>
      
      
      
        <!-- OnScroll tag: Baylis Media - Sticky DMPU -->
<!-- <script src="//tags.onscroll.com/d26b88a9-bc9b-42dd-9eff-2b2721dcac52/tag.min.js" async defer></script> -->        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html>


















