
		
			
		

    
<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Ahmadiyya Muslim Community Slough and South Bucks fundraises for Poppy Appeal  - Photo 1 of 2 - Slough Express</title>
<meta name="description" content="Over the next two weeks members of the Ahmadiyya Muslim Community Slough &amp; South Bucks will be out raising funds for the annual poppy appeal." />
<meta name="Keywords" content="Slough,Poppy Appeal" />
<meta name="news_keywords" content="Slough,Poppy Appeal" />
<meta name="sections" content="Slough,South Bucks,Slough Express,Maidenhead Advertiser,Home,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_3.ico?v=1655807162000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_3.ico?v=1655807162000" type="image/x-icon" />

<base href="https://www.sloughexpress.co.uk/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Ahmadiyya Muslim Community Slough and South Bucks fundraises for Poppy Appeal "      >
<meta property="og:description" content="Over the next two weeks members of the Ahmadiyya Muslim Community Slough &amp; South Bucks will be out raising funds for the annual poppy appeal.">
<meta property="og:image" content="https://www.sloughexpress.co.uk/resizer/600/315/true/2022_11_03/7911a090-6859-496e-85b6-5db1d5908e83_1-1667491140503.JPG--ahmadiyya_muslim_community_branch_fundraises_for_poppy_appeal.JPG?1667491140641">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.sloughexpress.co.uk/gallery/slough/181431/ahmadiyya-muslim-community-slough-and-south-bucks-fundraises-for-poppy-appeal.html">
<meta property="fb:app_id" content="1763934057155052">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@https://twitter.com/ExpressSeries">
<meta property="twitter:creator" content="@https://twitter.com/ExpressSeries">
<meta property="twitter:title" content="Ahmadiyya Muslim Community Slough and South Bucks fundraises for Poppy Appeal ">
<meta property="twitter:description" content="Over the next two weeks members of the Ahmadiyya Muslim Community Slough &amp; South Bucks will be out raising funds for the annual poppy appeal.">
<meta property="twitter:url" content="https://www.sloughexpress.co.uk/gallery/slough/181431/ahmadiyya-muslim-community-slough-and-south-bucks-fundraises-for-poppy-appeal.html">
<meta property="twitter:image" content="https://www.sloughexpress.co.uk/resizer/600/315/true/2022_11_03/7911a090-6859-496e-85b6-5db1d5908e83_1-1667491140503.JPG--ahmadiyya_muslim_community_branch_fundraises_for_poppy_appeal.JPG?1667491140641">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.sloughexpress.co.uk/resizer/600/315/true/2022_11_03/7911a090-6859-496e-85b6-5db1d5908e83_1-1667491140503.JPG--ahmadiyya_muslim_community_branch_fundraises_for_poppy_appeal.JPG?1667491140641" />
<meta itemprop="url" content="https://www.sloughexpress.co.uk/gallery/slough/181431/ahmadiyya-muslim-community-slough-and-south-bucks-fundraises-for-poppy-appeal.html" />
<link rel="canonical" href="https://www.maidenhead-advertiser.co.uk/gallery/slough/181431/ahmadiyya-muslim-community-slough-and-south-bucks-fundraises-for-poppy-appeal.html"/>
<link rel="next" href="https://www.sloughexpress.co.uk/gallery/slough/181431/ahmadiyya-muslim-community-slough-and-south-bucks-fundraises-for-poppy-appeal.html/2" />
<meta property="articleID" content="181431">
    <meta property="datePublished" content="2022-11-03T17:25:0Z">

        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.sloughexpress.co.uk/gallery/slough/181431/ahmadiyya-muslim-community-slough-and-south-bucks-fundraises-for-poppy-appeal.html","mainEntityOfPage":"https://www.sloughexpress.co.uk/gallery/slough/181431/ahmadiyya-muslim-community-slough-and-south-bucks-fundraises-for-poppy-appeal.html","headline":"Ahmadiyya Muslim Community Slough and South Bucks fundraises for Poppy Appeal ","text":"Over the next two weeks members of the Ahmadiyya Muslim Community Slough & South Bucks will be out raising funds for the annual Poppy Appeal. Members have been at Sainsbury’s stores in Uxbridge Road and Taplow and at ASDA in Cippenham from Saturday, October 29 and fundraising will continue until Saturday, November 12. In previous years, the Slough community has raised more than £60,000 for the Poppy Appeal on behalf of the Royal British Legion branches in Cippenham and Burnham. In the UK, 600 members of the Ahmadiyya Muslim Community are fundraising across the London Underground and Overground stations. Last year more than £685,000 was raised by the community for the appeal. Atiq Ahmad Bhatti, secretary outreach for the Ahmadiyya Muslim Community Slough, said: “We are thrilled to be able to once again be out and about raising funds for the annual Poppy Appeal. “Last year was low key due to COVID, but this year things have returned to some normality and it is wonderful to be out raising funds and raising awareness for this incredible charity that supports so many who need help. “We expect to raise approximately £15,000 this year for the local poppy appeals. Raising funds for charity is an Islamic obligation upon us, a means of serving humanity, and a way of giving back to society. “Our commitment is to do our utmost in every undertaking, ensuring it makes a positive difference to others.”","keywords":"Slough,Poppy Appeal","articleSection":"Slough","publisher":{"@type":"Organization","name":"Slough Express","logo":{"@type":"ImageObject","url":"https://www.sloughexpress.co.uk/images/logos/3/logo_colored.jpg"}},"image":{"contentUrl":"https://www.sloughexpress.co.uk/resizer/-1/-1/true/2022_11_03/7911a090-6859-496e-85b6-5db1d5908e83_1-1667491140503.JPG--.JPG?1667491140641","url":"https://www.sloughexpress.co.uk/resizer/-1/-1/true/2022_11_03/7911a090-6859-496e-85b6-5db1d5908e83_1-1667491140503.JPG--.JPG?1667491140641","@type":"ImageObject"},"description":"<p>Over the next two weeks members of the Ahmadiyya Muslim Community Slough &amp; South Bucks will be out raising funds for the annual poppy appeal.</p>","author":{"@type":"Person","name":"Jade Kidd","url":"https://www.sloughexpress.co.uk/author/jade-kidd-81/"},"dateCreated":"2022-11-03T16:01:30Z","dateModified":"2022-11-03T17:26:30Z","datePublished":"2022-11-03T17:25:0Z","associatedMedia":[{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/2022_11_03/7911a090-6859-496e-85b6-5db1d5908e83_1-1667491144480.JPG--.JPG?1667491144625"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/2022_11_03/poppy-1667496277165.JPG--.JPG?1667496277298"}]}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js?v=1662631124316"></script>

		<link rel="stylesheet" href="js/bootstrap-3.4.1-dist/css/bootstrap.min.css" type="text/css" />	
		<script src="js/bootstrap-3.4.1-dist/js/bootstrap.js"></script>

		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.sloughexpress.co.uk/css/ie.css?v=1427987703000"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.sloughexpress.co.uk/css/ie_8.css?v=1427987703000"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.sloughexpress.co.uk/css/ie_9.css?v=1427987703000"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='gallery';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 3;
		virtualcmsPageInfo.domainId = 19;
		virtualcmsPageInfo.channelName = 'Slough Express';
		virtualcmsPageInfo.sectionId = 39;
		virtualcmsPageInfo.sectionName = 'Slough';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'Areas';
					virtualcmsPageInfo.sectionTreeWt[2] = 'News';
					virtualcmsPageInfo.sectionTreeWt[3] = 'Generic';
				virtualcmsPageInfo.sectionTreeWt[4] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.sloughexpress.co.uk';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 181431;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Ahmadiyya Muslim Community Slough and South Bucks fundraises for Poppy Appeal ';
				virtualcmsPageInfo.article.type = 'gallery';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-11-03 17:25';
				virtualcmsPageInfo.article.author = 'Jade Kidd';
				virtualcmsPageInfo.article.createdBy = 'Jade Kidd';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'gallery/slough/181431/ahmadiyya-muslim-community-slough-and-south-bucks-fundraises-for-poppy-appeal.html';
	</script>

	<script src="https://www.sloughexpress.co.uk/js/datepicker_localization.jsp?v=1662631121636"></script>
	<script src="https://www.sloughexpress.co.uk/js/events_handler.js?v=1662631121748"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	<link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'>
	
	



  <script src="https://apis.google.com/js/platform.js" async defer></script>
  <script async src="https://news.google.com/swg/js/v1/swg.js"></script>
  <script src="https://news.google.com/swg/js/v1/swg-gaa.js"></script>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/bootbox.js/5.5.2/bootbox.min.js"></script>
  <script src="js/social_login/google.js"></script>
  <!-- METADATA TO BE PUT IN HEAD -->
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Ahmadiyya Muslim Community Slough and South Bucks fundraises for Poppy Appeal ",
    "datePublished": "2022-11-03 17:25:00.0",
    "dateModified": "2022-11-03 17:26:30.0",
    "author": {
      "@type": "Person",
      "name": ""
    },
    "publisher": {
       "name": "Slough Express",
       "@type": "Organization",
       "@id": "sloughexpress.co.uk"
    },
    "description": "<p>Over the next two weeks members of the Ahmadiyya Muslim Community Slough &amp; South Bucks will be out raising funds for the annual poppy appeal.</p>",
    "isAccessibleForFree": "true",
    "isPartOf": {
      "@type": ["CreativeWork", "Product"],
      "name" : "Slough Express",
      "productID": "sloughexpress.co.uk:showcase"
    }
  }
  </script>
  <script>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</script> 
  
	
	


	

	<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var heightBanner = $(".background").height();
        if (heightBanner != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (heightBanner == null) {
            $("#container").css("margin-top", "0px");
        }
        
        /*--- hide/show buttons*/
        if($("body").hasClass("drag_and_drop") != true){
            $(".vc_button_dynamic_more_less").each(function(){
                var idBoxButton = $(this).attr("data-target");
                if($(idBoxButton).find('.anteprima_articolo').length == 0){
                    $(this).parent().remove();
                }
            });
        }
     });

</script>



	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'v78e4s9kzMgcQ', '/', host, '/choice.js?tag_version=V2');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = Object.assign(args[3], { tag_version: 'V2' });
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->





<script type='text/javascript' src='https://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
    try {
        amznads.getAds('3147');
    } catch(e) { /*ignore*/}
</script>
<script src="https://tags.crwdcntrl.net/c/4788/cc.js?ns=_cc4788" id="LOTCC_4788"></script>
<script>
_cc4788.bcp();
</script>
<script type='text/javascript'>
// get the tokens for size 300x250.  use 7x9 for 728x90 and 1x6 for 160x600, etc.
var tokens;
try {
  tokens = amznads.getTokens("3x2");
} catch(e) { /*ignore*/}
var amznkvstring = "";
 
// if amazon returns bids, append token to the string with colon as the delimiter instead of comma		
if (typeof tokens !== 'undefined' && tokens.length > 0) {
    for (var i = 0; i < tokens.length; i++) {
        if (i > 0) amznkvstring += ":";
        amznkvstring += tokens[i];
    }
}
</script>
<script src="https://tags.crwdcntrl.net/c/4788/cc.js?ns=_cc4788" id="LOTCC_4788"></script>
<script>
_cc4788.bcp();
</script>
<script type="text/javascript">
var cc_client_id= 4788;
document.write('<scr'+'ipt type="text/javascript" src="https://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
var adtechCCvals = "";
function processauds(adtechccauds) {
if (typeof(adtechccauds) != 'undefined'){
for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
if (cci > 0) adtechCCvals += ":";
adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
}
}
}
</script>

<!-- Begin block dialog SRK 04-05-17 -->
<script type="text/javascript">
    window.c4vl39 = { ad: '' + Math.random().toString(36), shade: '' + Math.random().toString(36) }
    document.write('<div style="width: 0px; height: 0px; overflow: hidden;"><div id="' + c4vl39.ad + '" class="BannerAd AdArea AdContainer AdDiv AdDiv AdPanel AdServer AdsDiv AdsFrame ad-banner" style="height: 1px; width: 1px;"></div></div>\n');
    document.write('<div id="' + c4vl39.shade + '" style="display: none; position: fixed; left: 0; top: 0; width: 100%; height: 100%; z-index: 1000; margin: 0; padding: 0;">\n');
</script>
 
<div id="ght1234" style="position: absolute; width: 100%; height: 100%; background-color: #888; opacity: 0.90;"></div>
<div id="ght1235" style="position: absolute; width: 100%; height: 100%;" onclick="document.getElementById(c4vl39.shade).style.display = 'none'">
    <div style="margin: 150px auto 0 auto; width: 700px; min-height: 200px;background-color: white; border: none;">
       
        <img style="float: left; width: 700px height: 200px;" src="//www.maidenhead-advertiser.co.uk/userUpload/Adblocker.gif " />
        
    </div>
</div>

 
<script type="text/javascript">
    document.write('</div>\n');
 
    function runMessage() {
        try {
          if(sessionStorage.getItem('popState') != 'shown'){
            if (document.getElementById(c4vl39.ad).offsetHeight === 0) {
                document.getElementById(c4vl39.shade).style.display = 'block';
            }
           sessionStorage.setItem('popState','shown')
           }
        } catch (e) { }
    }
 
    setTimeout(runMessage, 1000);
 
</script>
<!-- End AdBlock block -->

<script type="text/javascript" src="https://pp.lp4.io/app/5a/ab/af/5aabafede45a1d713d519c66.js" async></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
  ga('create', 'UA-1800080-1', 'auto', 'clientTracker');
  }
  else{
  ga('create', 'UA-1800080-1', 'auto', 'clientTracker', {'storage': 'none'});
  }
  if(typeof(virtualcmsPageInfo.article) !== 'undefined'){
  ga('clientTracker.send', 'pageview', {'dimension1':  virtualcmsPageInfo.article.author});
  }
  else{
  ga('clientTracker.send', 'pageview');
  }

</script>
<script>

var iframeId = null;

function setIframeHeight(id) {
iframeId = id;
getHeight();
}

function getHeight() {
var iframe = document.getElementById(iframeId);
iframe.contentWindow.postMessage({
action: "get-document-height"
}, "*");
}

function receiveMessage(event) {

// Check origin
if(event.origin !== "https://maidenhead-advertiser.ezadspro.co.uk") {
return;
}

var response = event.data;
if(response.success == false) {
return; // Failed
}

var height = response.height; // Height in pixels

var iframe = document.getElementById(iframeId);
iframe.style.height = "10px";
iframe.style.height = height + 20 + "px";
window.parent.scrollTo(0,0)
}

window.addEventListener("message", receiveMessage, false);

</script>

<script async src="//js-sec.indexww.com/ht/p/185246-186292640075010.js"></script>

<!-- Carbon Analytics -->
      <script>
        !function(a,l,b,c,k,s,t,g,A){a.CustomerConnectAnalytics=k,a[k]=a[k]||function(){
          (a[k].q=a[k].q||[]).push(arguments)},g=l.createElement(b),A=l.getElementsByTagName(b)[0],
          g.type="text/javascript",g.async=!0,g.src=c+"?id="+s+"&parentId="+t,A.parentNode.insertBefore(g,A)
        }(window,document,"script","//carbon-cdn.ccgateway.net/script","cca",window.location.hostname,"593ed36523");
      </script>
    <!-- Carbon Analytics -->
<script>
!function(a,e){a.cca=a.cca||{},a.cca.tapPrebidQue=[],a.cca.tapGAMQue=[];var n=a.cca;a.pbjs=a.pbjs||{que:[]};var t=a.pbjs;t.que.push(function(){t.onEvent("bidWon",function(a){n.tapReady||n.tapPrebidQue.push(JSON.stringify(a))})}),a.googletag=a.googletag||{cmd:[]};var c=a.googletag;c.cmd.push(function(){c.pubads().addEventListener("slotRenderEnded",function(a){n.tapReady||n.tapGAMQue.push(a)})})}(window);
</script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
        if (googletag.pubads().getTargeting('carbon_segment').length === 0) {
            var carbon = JSON.parse(window.localStorage.getItem('ccRealtimeData'));
            googletag.pubads().setTargeting('carbon_segment', carbon ? carbon.audiences.map(function (i) { return i.id; }) : []);
        }
        if (googletag.pubads().getTargeting('cc-iab-class-id').length === 0) {
            var iabIds = JSON.parse(window.localStorage.getItem('ccContextualData'));
            googletag.pubads().setTargeting('cc-iab-class-id', iabIds);
        }
    });
</script>
<!-- Carbon Tags End -->

<!-- ChartBeat -->
<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 66574;
        _sf_async_config.domain = 'www.sloughexpress.co.uk'; //CHANGE THIS
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
     })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- ChartBeat End -->
	<meta name="google-signin-client_id" content="728423386433-03ruh8nn3c66hd4aukvjbhnu264aeg63.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.sloughexpress.co.uk/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.sloughexpress.co.uk/articolo.jsp?idarticolo=181431&amp=false';
      var fb_appId = '1763934057155052';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.sloughexpress.co.uk/articolo.jsp?idarticolo=181431&amp=false';
    </script>
    <script src="https://www.sloughexpress.co.uk/js/social_login/facebook.js?v=1662631134720" ></script>
    <script src="https://www.sloughexpress.co.uk/js/social_login/google.js?v=1662631134784" ></script>
    <script src="https://www.sloughexpress.co.uk/js/social_login/linkedin.js?v=1662631134796" ></script>
    <script src="https://www.sloughexpress.co.uk/js/social_login/functions.js?v=1662631134720" ></script>

 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.sloughexpress.co.uk/css/style_site.css?v=1663681178063" rel="stylesheet" type="text/css" />        
          <link href="https://www.sloughexpress.co.uk/css/style_section_39.css?v=1486030754000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.sloughexpress.co.uk/css/bay_story_css.jsp?v=1655129480000" rel="stylesheet" type="text/css" />
        
      
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, true);    

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="slough-express macrosection_areas section_slough_news ">

    

    <script type="text/javascript">


//Disable right mouse click Script
//By Maximus (maximus@nsimail.com) w/ mods by DynamicDrive
//For full source code, visit http://www.dynamicdrive.com

var message="Function Disabled!";

///////////////////////////////////
function clickIE4(){
if (event.button==2){
//alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
//alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")

// 
</script>

<!-- Begin comScore Tag -->
<script>
window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) { 
 if (listenerSuccess) {
   // check the eventstatus 
   if (tcData.eventStatus === 'useractioncomplete' || 
     tcData.eventStatus === 'tcloaded') {
     
     // Block of code for parsing tcData for IAB Vendor consents               
     if (tcData.vendor.consents[77] || tcData.vendor.legitimateInterests[77]) 
     {
         console.log("SK Vendor Comscore allowed");
         var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/6035892/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
     }
     else
     {
         console.log("SK Vendor Comscore Blocked");
      }

   }
  }
});
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6035892&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!-- ChartBeat -->
<script type='text/javascript'>
    (function() {
        var author='';
        if (typeof virtualcmsPageInfo.sectionName == 'undefined') {
         virtualcmsPageInfo.sectionName='';
        }
        if (typeof virtualcmsPageInfo.article !== 'undefined') {
         author=virtualcmsPageInfo.article.author;
        }
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = virtualcmsPageInfo.sectionName; //CHANGE THIS TO YOUR SECTION NAME(s)
        _sf_async_config.authors = author; //CHANGE THIS TO YOUR AUTHOR NAME(s)
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
<!-- ChartBeat End-->
    
        
        <div data-render="true"  class="bannervcms banner_Seedtag_2x3_banner null" data-format="Seedtag_2x3_banner" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070,22703285384/maidenheadadvertiser/news', [2, 3]).display();
</script><script>incrementAdvImpression(744);</script>
</div>
      
      
      
    
        
        <div data-render="true"  class="bannervcms banner_native_formats " data-format="native_formats" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070,22703285384/maidenheadadvertiser/news', [1, 2]).display();
</script><script>incrementAdvImpression(786);</script>
</div>
      
      
      
    


    <style>
      .vcms_paywall_article_div,.vcms_paywall_article_span {  display: none; }
    </style>
    
    <div id="agate-wallet"
         data-selector-premium-content=".vcms_paywall_article_div,.vcms_paywall_article_span"
         data-selector-article-content=".vc_free_articles"
         data-selector-in-page-notice=".agate-notice" >
    </div>
    <script async src="https://wallet.agate.io/bundle.js"></script>
    

      
<link rel="stylesheet" type="text/css" href="https://www.sloughexpress.co.uk/css/sge_header_2_css.jsp?v=1663681098109" /><div class="skinContent">
    <div class="banner_background_custom">
    
        
        <style>
@media screen and (max-width: 767px) {
    .banner_background_custom {
        display:none;
    }
}

</style>
<div id='background'>
<div id='div-gpt-ad-skin'>


<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<div id="wp">
  <script>

    googletag.cmd.push(function() {
googletag.pubads().addEventListener('impressionViewable', function(event) {
  var slot = event.slot;
  var className="background";
  console.log(
      'Impression for slot', slot.getSlotElementId(), 'became viewable.');

  if (slot.getSlotElementId() === "wp") {
     $("body").addClass(className);
  }
});
    googletag.defineSlot('/154725070,22703285384/sloughexpress/news', [1, 1],'wp')
        .addService(googletag.pubads())
        .setTargeting("pos", "wp");
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
      googletag.display('wp');
  });
  </script>
</div>


</div>
</div><script>incrementAdvImpression(666);</script>

      
      
      
</div>
<!--skin preset widget-->

</div>
<div id="vc_scroll_fixed">
    <div class="container-fluid vc_bg_white">
            <div id="vc_scroll_fixed_hidden_first" class="row hidden-sm hidden-xs">
            
        
        <div data-render="true"  class="bannervcms banner_leaderboard_728x90 " data-format="leaderboard_728x90" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070,22703285384/sloughexpress/news', [[728, 90], [970, 250]]).setTargeting('pos', ['lb1']).display();
</script><script>incrementAdvImpression(667);</script>
</div>
      
      
      
        </div><!--row-->
        <div id="vc_scroll_fixed_hidden_first_mobile" class="row hidden-md hidden-lg">
            
        
        <div data-render="true"  class="bannervcms banner_leaderboard_320x50 " data-format="leaderboard_320x50" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070,22703285384/sloughexpress/news', [320, 50]).setTargeting('pos', ['mbanner']).display();
</script><script>incrementAdvImpression(692);</script>
</div>
      
      
      
        </div>

        <div id="vc_scroll_fixed_hidden_second" class="row vc_bg_blue_dark desktopMenu">
            <div class="container">
                <div class="row">
                    <div class="col-xs-12 col-sm-10 col-md-8 col-lg-7 changePadding">
                        
<div class="menu vc_menu_top_header" id="box_b2130f7b-f599-4db9-951a-afd1c3e898fb">
    <ul class="menu_1">
        <li class="jobs sezione_154 sezione">
            <a rel="nofollow" href="http://www.sloughexpress.co.uk/section/154/jobs"><span>Jobs</span></a>
        </li>
        <!--
        <li class="market-place sezione_153 sezione">
            <a rel="nofollow" href="https://www.sloughexpress.co.uk/section/153/property"><span>Property</span></a>
        </li>
        
        <li class="local-business-Directory sezione_152 sezione">
            <a rel="nofollow" href="https://www.sloughexpress.co.uk/section/152/local-business-Directory"><span>Business Directory</span></a>
        </li>
        -->
        <li class="digital_edition_archives sezione">
            <a rel="nofollow" href="https://www.baylismediaarchive.co.uk/custompages/Baylis/Home.aspx"><span>Digital Edition &amp; Archives</span></a>
        </li>
        <li class="market-place sezione_992 sezione">
            <a rel="nofollow" href="http://www.sloughexpress.co.uk/section/992/market-place"><span>Market Place</span></a>
        </li>
        <li class="market-place sezione">
            <a rel="nofollow" href="https://www.baylismediabookings.co.uk"><span>Book an Advert</span></a>
        </li>
    </ul>
</div>
                    </div>    
                    <div class="col-xs-12 col-sm-2 col-md-4 col-lg-5 changePadding">
                        <div class="col-xs-6 col-sm-12 col-md-12 col-lg-12" style="padding:0;">
                            <div class="spacer t_5"></div>
                            



<div class="cont_dynamic_button vc_button_section_index_2" >
              
              <a href="www.google.it" data-toggle="collapse" data-target="#button_section_index_event" onclick="return false" >SITE INDEX</a>
          </div><!-- CACHED -->

                            
<div class="cerca vc_search_horizontal_2" id="cercab8fdd797-a815-4649-a311-2029f05f66de" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="search">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercab8fdd797-a815-4649-a311-2029f05f66de input[name="q"]').example('|');
      
      $('#cercab8fdd797-a815-4649-a311-2029f05f66de form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercab8fdd797-a815-4649-a311-2029f05f66de input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>





<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_horizontal_2 form');
            $('.cerca.vc_search_horizontal_2 .occhiello_titolo').on("click", function() {
                $('.vc_search_horizontal_2 form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_horizontal_2 .cerca_campo_text input").focus();
                stop();
                $(".vc_search_horizontal_2 .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_horizontal_2 form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                            

<script id="vc_user_controls_logged-26cf6e0d-2210-4a52-877a-b56b3dc31cc8" type="text/x-custom-template">
  <div class="vc_item dropdown vc_signing_in">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Edit information
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Wishlist
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          Your order list
        </a>
      </li>
      

      
      <li class="vc_link">
        <a href="myaccount.jsp?action=purchasinglist">
          View and Download Photos
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-26cf6e0d-2210-4a52-877a-b56b3dc31cc8" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"></i>
  </a>
</script>
<div class="vc_user_controls vc_signing_in" id="vc_user_controls-26cf6e0d-2210-4a52-877a-b56b3dc31cc8"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-26cf6e0d-2210-4a52-877a-b56b3dc31cc8');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-26cf6e0d-2210-4a52-877a-b56b3dc31cc8').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);
				$controlsContainer.removeClass('vc_user_logged_out');
				$controlsContainer.addClass('vc_user_logged_in');

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-26cf6e0d-2210-4a52-877a-b56b3dc31cc8').html());
				$controlsContainer.removeClass('vc_user_logged_in');
				$controlsContainer.addClass('vc_user_logged_out');
      }
    }
  });
</script>


                            
                            



<div class="cont_dynamic_button vc_button_fullscreen_2" >
              
              <a href="flipview/slough/areas-slough/" test target="_blank">Fullscreen News</a>
          </div><!-- CACHED -->

                            
                        </div>
                        <!--
                        <div class="col-md-6 col-lg-4 hideTabletMenu">
                            
                        </div>-->
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->  
        <div class="row vc_bg_white vc_mb_1 vc_bb_3_blue">
            <div class="container">
                <div class="row">
                    <div class="col-xs-8 col-sm-5 col-md-6 col-lg-6">
                        <div class="spacer t_15"></div>
                        


		<div class="logo vc_logo">
			<a href="https://www.sloughexpress.co.uk/">
				<img  alt="Home" title="Home" src="images/logos/3/logo_colored.jpg?v=1441712136000" />
			</a>
		</div>
                        <div class="spacer t_15 hidden-xs"></div>
                    </div>
                    <div class="col-xs-4 col-sm-12 col-md-1 col-lg-1 hidden-sm hidden-md hidden-lg" id="mobileStyle2">
                        <div class="col-sm-6 col-xs-6">
                            
<div class="cerca vc_search_mobile_3" id="cercadaf9d46a-2ac9-4992-9064-fa6a0a558e15" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="search">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercadaf9d46a-2ac9-4992-9064-fa6a0a558e15 input[name="q"]').example('|');
      
      $('#cercadaf9d46a-2ac9-4992-9064-fa6a0a558e15 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercadaf9d46a-2ac9-4992-9064-fa6a0a558e15 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript" async>
     $(document).ready(function() {
        $('.vc_search_mobile_3').click(function(event) {
            $('.vc_search_mobile_3 form').animate({width:'toggle'},350);
        });
        $('.vc_search_mobile_3 .cerca_campo_text input, .vc_search_mobile_3 .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });        
     });
</script>

                        </div>
                        <div class="col-sm-6 col-xs-6" style="padding:0;">
                            <div id="mobileHamburger">
                                



<div class="cont_dynamic_button vc_button_section_index_3" >
              
              <a href="www.google.it" data-toggle="collapse" data-target="#button_section_index_event" onclick="return false" >SITE INDEX</a>
          </div><!-- CACHED -->

                            </div>
                        </div>
                    </div>
                    <div class="col-xs-12 col-sm-7 col-md-6 col-lg-6">
                        <div class="spacer t_15"></div>
                        <div class="text_edit vc_text_edit_voice_of_community_2 hidden-xs text_grey">
    <p class="text " ><a href="https://www.sloughexpress.co.uk/news/slough/145272/slough-and-windsor-express-series-named-free-weekly-newspaper-of-the-year.html " data-mce-href="news/slough/145272/slough-and-windsor-express-series-named-free-weekly-newspaper-of-the-year.html">Free Weekly Newspaper of the Year 2018</a></p>
</div>

                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->  
        <div class="row vc_bg_blue_light hideNavbar">
            <div class="container vc_position_relative vc_zindex">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_reset_position desktopMenu">
                            
        
                    <div class="menu vc_menu_header" id="box_d0b6961d-58c4-44c1-9eba-a5ed63e65dc2">
                    <ul class="menu_1">
<li class="home sezione_169 index">
<a  href="https://www.sloughexpress.co.uk/"  >
<span>Home</span>
<p class="vc_menu_description">The latest news, sport, entertainment, jobs, motors and property from the Slough Express, covering East Berkshire and South Bucks.</p></a>
</li>
<li class="news attivo sezione_1237 ">
<a  href="https://www.sloughexpress.co.uk/section/1237/news"  >
<span>News</span>
</a>
</li>
<li class="sport sezione_158 sezione">
<a rel="nofollow" href="section/158/sport"  >
<span>Sport</span>
</a>
</li>
<li class="what-s-on sezione_7 sezione">
<a rel="nofollow" href="section/7/what-s-on"  >
<span>What's On</span>
</a>
</li>
<li class="lifestyle sezione_150 sezione">
<a rel="nofollow" href="section/150/lifestyle"  >
<span>Lifestyle</span>
</a>
</li>
<li class="buy-sell-tell sezione_981 sezione">
<a rel="nofollow" href="section/981/buy-sell-tell"  >
<span>Buy Sell Tell</span>
</a>
</li>
<li class="remember-when sezione_3414 sezione">
<a rel="nofollow" href="section/3414/Remember-When-3414"  >
<span>Remember When</span>
</a>
</li>
<li class="editor-s-picks sezione_3442 sezione">
<a rel="nofollow" href="section/3442/axate-articles"  >
<span>Editor's picks</span>
</a>
</li>
<li class="photos sezione_1223 sezione">
<a rel="nofollow" href="http://www.baylismediaphotos.co.uk" onclick="window.open(this.href,'',''); return false" >
<span>Photos</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_d3bcc5d8e1854550b30ca46e7522df10 = undefined;
                            
                            $('#box_d0b6961d-58c4-44c1-9eba-a5ed63e65dc2 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_d3bcc5d8e1854550b30ca46e7522df10 != 'undefined') {
                                    $('#box_d0b6961d-58c4-44c1-9eba-a5ed63e65dc2 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d3bcc5d8e1854550b30ca46e7522df10.code);
                                    incrementAdvImpression(bannerbox_d3bcc5d8e1854550b30ca46e7522df10.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->    
    </div><!--container-fluid-->
    <div class="container-fluid">
        <div class="row vc_bg_grey_light">
            <div class="container">
                <div class="row">
                    <div class="collapse" id="button_section_index_event">
    <div class="mobileAndTablet">
        <div class="col-xs-12">
            
<div class="login_popup vc_sign_in_3" id="logout_15391bd8-c14c-4a76-939d-85afc43eea75">
  <script >
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_15391bd8-c14c-4a76-939d-85afc43eea75').append('<p class="logout">Logout</p>');
          $('#logout_15391bd8-c14c-4a76-939d-85afc43eea75 p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_15391bd8-c14c-4a76-939d-85afc43eea75').append('<p class="login" onclick="openPopupLogin()">Sign in</p>');
        }
      }
    })
  </script>
</div>

        </div>
        <div class="col-xs-12">
            <li class="market-place sezione bookingLink">
                <a rel="nofollow" target="_blank" href="https://www.baylismediabookings.co.uk"><span>Book an Advert</span></a>
                <div class="spacer t_10"></div>
            </li>
        </div>
        <div class="col-xs-12">
            <li class="market-place sezione buyPhoto">
                <a rel="nofollow" target="_blank" href="http://www.baylismediaphotos.co.uk"><span>Buy a photo</span></a>
                <div class="spacer t_10"></div>
            </li>
        </div>
        <div class="col-xs-12">
            <li class="market-place sezione submitStory">
                <a rel="nofollow" target="_blank" href="https://www.maidenhead-advertiser.co.uk/section/971/submit-a-story"><span>Submit a story</span></a>
                <div class="spacer t_10"></div>
            </li>
        </div>
    </div>
    
        
                    <div class="menu vc_section_index_2" id="box_215d73da-bd1a-4722-a2ca-85ffaa459d29">
                    <ul class="menu_1">
<li class="home sezione_169 index">
<a  href="https://www.sloughexpress.co.uk/"  >
<span>Home</span>
</a>
</li>
<li class="news sezione_1237 ">
<a  href="https://www.sloughexpress.co.uk/section/1237/news"  >
<span>News</span>
</a>
</li>
<li class="areas attivo sezione_16 sezione">
<a rel="nofollow" href="section/16/areas"  >
<span>Areas</span>
</a>
</li>
<li class="charitable-trust sezione_975 pagina-bianca">
<a rel="nofollow" href="section/975/charitable-trust"  >
<span>Charitable Trust</span>
</a>
</li>
<li class="sport sezione_158 sezione">
<a rel="nofollow" href="section/158/sport"  >
<span>Sport</span>
</a>
</li>
<li class="what-s-on sezione_7 sezione">
<a rel="nofollow" href="section/7/what-s-on"  >
<span>What's On</span>
</a>
</li>
<li class="lifestyle sezione_150 sezione">
<a rel="nofollow" href="section/150/lifestyle"  >
<span>Lifestyle</span>
</a>
</li>
<li class="buy-sell-tell sezione_981 sezione">
<a rel="nofollow" href="section/981/buy-sell-tell"  >
<span>Buy Sell Tell</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_acdf6ea68f094923b977bf92f51d866b = undefined;
                            
                            $('#box_215d73da-bd1a-4722-a2ca-85ffaa459d29 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_acdf6ea68f094923b977bf92f51d866b != 'undefined') {
                                    $('#box_215d73da-bd1a-4722-a2ca-85ffaa459d29 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_acdf6ea68f094923b977bf92f51d866b.code);
                                    incrementAdvImpression(bannerbox_acdf6ea68f094923b977bf92f51d866b.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div><!--collapse-->


<script>

// generic variables
var aOccurs       = [];
var counterOccurs = 0 ;

$(document).ready(function() {
	
	
	// get objects with menu_2 class under menu mobile and iter them
	$('.vc_section_index_2').find('.menu_2').each(function( index ) {
	  
		//get the parent element
		var currentElement = $( this ).parent();
		var anchorLink     = ''                ;

		//get the macro section link element
		anchorLink     = currentElement.find('a:first').attr('href');
		currentElement = currentElement.find('a:first')             ;
		
		currentElement.addClass('macroSection');

		//save the link in the array using the counter
		aOccurs[counterOccurs] = anchorLink;

		//save the counter in the rel attribute of the link
		currentElement.attr('rel' , counterOccurs);

		//cut href for remove redirect
		currentElement.removeAttr('href'   );
		
		//set on click
		currentElement.on('click' , function(){

			occursIndex   = $(this).attr('rel');
			parentElement = $(this).parent();

			//if the submenu is visible get the correct link from 
			//the array using the rel element and make the location href
			if( parentElement.find('.menu_2:first').is(":visible") ){

				location.href = aOccurs[ occursIndex ];

			}

		});

		counterOccurs++;

	});
});
    
</script>
														
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->    
    </div><!--container-fluid-->
</div> <!--id="vc_scroll_fixed"-->

<script type="text/javascript">

    window.onscroll = function() {scrollFunction()};
    
    function scrollFunction() {
        var tempHeight = $('#vc_scroll_fixed').height();
        if(document.body.clientWidth <= 480){
            if (document.body.scrollTop > tempHeight-70 || document.documentElement.scrollTop > tempHeight-70){
                document.getElementById("vc_scroll_fixed").className = "vc_navbar-fixed-top";
                document.getElementById("vc_scroll_fixed_hidden_first").className = "row vc_hidden_mobile ";
                document.getElementById("vc_scroll_fixed_hidden_second").className = "row vc_bg_blue_dark vc_hidden_mobile ";
                if(document.getElementById("mobilePositioning") != null){
                    document.getElementById("mobilePositioning").style.marginTop=130+tempHeight + "px";
                }
                /*
                commented because the mobilePositioning element doesn't exist in the article template and the map doesn't render becasue of this error
                document.getElementById("mobilePositioning").style.marginTop=130+tempHeight + "px";
                */
            } 
            else if(document.body.scrollTop < tempHeight+200 || document.documentElement.scrollTop < tempHeight+200){
                document.getElementById("vc_scroll_fixed").className = "";
                document.getElementById("vc_scroll_fixed_hidden_first").className = "row ";
                document.getElementById("vc_scroll_fixed_hidden_second").className = "row vc_bg_blue_dark";
                if(document.getElementById("mobilePositioning") != null){
                    document.getElementById("mobilePositioning").style.marginTop="";
                }
                /*
                commented because the mobilePositioning element doesn't exist in the article template and the map doesn't render becasue of this error
                document.getElementById("mobilePositioning").style.marginTop="";*/
            }
        }
    }

/*
    window.onscroll = function() {scrollFunction()};
    
    function scrollFunction() {
        if(document.body.clientWidth <= 480){
            if (document.body.scrollTop > 150 || document.documentElement.scrollTop > 150){
                document.getElementById("vc_scroll_fixed").className += "vc_navbar-fixed-top";
                document.getElementById("vc_scroll_fixed_hidden_first").className += "vc_hidden_mobile"; 
                document.getElementById("vc_scroll_fixed_hidden_second").className += "vc_hidden_mobile";
            } 
            else if(document.body.scrollTop < 150 || document.documentElement.scrollTop < 150){
                document.getElementById("vc_scroll_fixed").className -= "vc_navbar-fixed-top";
                document.getElementById("vc_scroll_fixed_hidden_first").className -= "vc_hidden_mobile ";
                document.getElementById("vc_scroll_fixed_hidden_second").className -= "vc_hidden_mobile";
            }
        }
    }
*/
</script>
    
        
        
      
      
      

    <div id="mobilePositioning" class="container-fluid vc_bg_white">
    <div class="container-fluid vc_bg_grey_light vc_reset_border">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-8 col-md-8">
                






    
<div class="breadcrumbs_orizzontale vc_section_submenu_name">
    <ul>  
<li class="channel_home"><a href="https://www.sloughexpress.co.uk/">Home</a></li>
                            <li>&raquo;</li><li><a href="https://www.sloughexpress.co.uk/section/1237/news">News</a></li>
                     
                            <li>&raquo;</li><li><a href="https://www.sloughexpress.co.uk/section/1217/areas-slough">Areas</a></li>
                     
                        <li>&raquo;</li><li class="sezione_attiva sezione_39 slough"><a href="section/39/slough-news">Slough</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
            </div>
            <div class="col-xs-12 col-sm-4 col-md-4">

 
      
           
            	

            </div>
        </div> <!-- row -->
    </div>
</div>
<div class="collapse in" id="button_all_sections_event">
    <div class="container-fluid vc_bg_grey_light">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12">
                        
    

                  </div>
            </div><!-- row -->
        </div>
    </div>
</div>
<div class="container-fluid vc_bg_grey_light vc_reset_border">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                
        
        
      
      
      
            </div>
        </div>
    </div>
</div>
        <div class="row">
            <div class="container">
                <div class="row">
	                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	                    <div class="spacer t_25 vc_bd_blue_dark"></div>
	                </div>
                    <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
                        <!-- TEADS placeholder. Ad should show under third paragraph -->
                        
        
        <div data-render="true"  class="bannervcms banner_Teads_2x1_banner null" data-format="Teads_2x1_banner" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070,22703285384/baylisshared', [2, 1]).setTargeting('pos', ['teads']).display();
</script><script>incrementAdvImpression(390);</script>
</div>
      
      
      
                        <div class="vc_cont_article_body">
    
    
			<div id="article_181431_elements_3b586ebf-124c-4545-9ee9-543bedb5b85d" class="vc_article_body_header vc_txt_l">
								<h1 class="titolo_articolo titolo">Ahmadiyya Muslim Community Slough and South Bucks fundraises for Poppy Appeal </h1>
			</div>
    <div><!-- was: class="row" -->
        <div class="col-xs-12 col-sm-7 col-md-8 col-lg-7">
            
                <div id="box_authors_bb29923f-a2f5-48e1-90c2-efb37d727e5b" >
      <div class="cont_author_information vc_article_body_author_twitter">
        <div class="group">
      <div class="hori_group"><div class="author_information"><div class="cont_image"><img alt="Jade Kidd" title="" src="resizer/45/45/true/1560520601529.jpg--.jpg" /></div><p class="author">Jade Kidd</p><p class="twitter_link"><a href="https://twitter.com/JadeK_BM" target="_blank">Follow me on Twitter</a></p>
                  <a class="vc_email" href="mailto:jadek@baylismedia.co.uk">jadek@baylismedia.co.uk</a>
                  </div><!-- author information --></div></div>        
      </div><!-- cont_author_information -->
      <div class="punti_slide"></div>    
  </div>
  
            
			<div id="article_181431_elements_14580d5a-8d58-48cc-b91e-a819ed6171f3" class="">
						<p class="data_articolo data">05:25PM, Thursday 03 November 2022</p>
			</div>
        </div>
    
			<div id="article_181431_elements_ecd951b2-5036-4549-afc2-6ae2a0738835" class="vc_article_body_comments_share col-xs-12 col-sm-4 col-md-4 col-lg-4 share">
						<span id="num_com_art_181431" class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
						<script>
							$(document).ready(function(){
								$('#num_com_art_181431').on('click' , function(){
									try{
										var $textArea = $('#text_article_181431');
										if($textArea.length === 0) $textArea = $('textarea[name=testo]');
					 
										if($textArea.length > 0){
											// make the textarea visible
											var $vcwidget = $textArea.closest("vcwidget");
											if($vcwidget.length > 0){
												var $toggleButton = $vcwidget.find(".vc_comment_btn_toggle");
												if($toggleButton.length > 0){
													$toggleButton.trigger("click");
												}
											}
											
											$('html, body').animate({
												scrollTop: $textArea.offset().top
											}, 1000);
											$textArea[0].focus();
										}
									}catch(err){
										console.log('error .num_commenti_articolo onclick: ' + err.message);
									}
								});
							});
						</script>
						<div class="social social_buttons">
							
    <div class="cont_sharre_fb_tw 022b7b35-438b-4a66-8fd6-578bc2092b8c">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.sloughexpress.co.uk/gallery/slough/181431/ahmadiyya-muslim-community-slough-and-south-bucks-fundraises-for-poppy-appeal.html" data-text="Ahmadiyya Muslim Community Slough and South Bucks fundraises for Poppy Appeal " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


						</div>
			</div>
    
    

<script >

      var addthis_share={
        url: 'https:\/\/www.sloughexpress.co.uk\/gallery\/slough\/181431\/ahmadiyya-muslim-community-slough-and-south-bucks-fundraises-for-poppy-appeal.html',
        title: 'Ahmadiyya Muslim Community Slough and South Bucks fundraises for Poppy Appeal ',
        description: '<p>Over the next two weeks members of the Ahmadiyya Muslim Community Slough &amp; South Bucks will be out raising funds for the annual poppy appeal.<\/p>',
        media: 'https:\/\/www.sloughexpress.co.uk\/resizer\/300\/300\/true\/2022_11_03\/7911a090-6859-496e-85b6-5db1d5908e83_1-1667491140503.JPG--.JPG?1667491140641'      
      };

</script>
<!-- AddThis Button BEGIN -->
<div id="c0442ed1-b357-40d7-8756-722c67edfada" class="share">
<script>
  var sDiv1 = document.getElementById('c0442ed1-b357-40d7-8756-722c67edfada');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_16x16_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.sloughexpress.co.uk\/gallery\/slough\/181431\/ahmadiyya-muslim-community-slough-and-south-bucks-fundraises-for-poppy-appeal.html');      
      sDiv2.setAttribute('addthis:title', 'Ahmadiyya Muslim Community Slough and South Bucks fundraises for Poppy Appeal ');
      sDiv2.setAttribute('addthis:description', '<p>Over the next two weeks members of the Ahmadiyya Muslim Community Slough &amp; South Bucks will be out raising funds for the annual poppy appeal.<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.sloughexpress.co.uk\/resizer\/300\/300\/true\/2022_11_03\/7911a090-6859-496e-85b6-5db1d5908e83_1-1667491140503.JPG--.JPG?1667491140641');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 181431 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


    </div>

    
			<div id="article_181431_elements_5f469588-0714-4c35-b243-4ef72ecbecb8" class="vc_article_body_multimedia">
						<div class="multimedia gallery" id="multimedia_c169233b-3369-423c-98ec-762043800215">
								<meta property="thumbnail" content="https://www.sloughexpress.co.uk/resizer/748/503/true/2022_11_03/7911a090-6859-496e-85b6-5db1d5908e83_1-1667491140503.JPG--ahmadiyya_muslim_community_branch_fundraises_for_poppy_appeal_.JPG?1667491140641" />
									<!-- hidden gallery image -->
											
										<script>
											gallery_params = {"url":"https://www.sloughexpress.co.uk/gallery/slough/181431/ahmadiyya-muslim-community-slough-and-south-bucks-fundraises-for-poppy-appeal.html"};
										</script>
										
<ul class="galleria_espanso" id="galleria_espanso_multimedia_c169233b-3369-423c-98ec-762043800215" style="display: none">
<li>
      <img alt="" title="" src="resizer/748/503/false/2022_11_03/7911a090-6859-496e-85b6-5db1d5908e83_1-1667491144480.JPG--.JPG?1667491144625" />
      
    </li><li>
      <img alt="" title="" src="resizer/748/503/false/2022_11_03/poppy-1667496277165.JPG--.JPG?1667496277298" />
      
    </li>
</ul>
<script >
        function resizeIframe(obj) {
            obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
        }
        $(document).ready(function(){
          $('#galleria_espanso_multimedia_c169233b-3369-423c-98ec-762043800215').show();
          $('.galleria_espanso').bxSlider({
              adaptiveHeight: true,
              captions: false,
              pagerType: 'short',
              pagerShortSeparator: ' of ',
              mode: 'horizontal',
              
              onSlideAfter: function($slideElement, oldIndex, newIndex){
                 gallery_params.index=newIndex;
                 if( typeof changedPhoto == 'function' ){
                   changedPhoto(gallery_params);
                 }
                 
                 
                 
              }
              
          });
        });
</script>

						</div>
			</div>
    
    





    <!--Tags Schede-->
    <div class="vc_addcalendar_events"></div><!--article_addcalendar_events-->
    
			<div id="article_181431_elements_6a16e818-727c-4dd9-ba54-bd2312ecb1a6" class="vc_article_tag">
						




						




						




						




						




						




						




						




						




						




						




			</div>    
    <!--End Tags Schede-->
    
    
    <div class="vc_article_body">
        
			<div id="article_181431_elements_d4f4c885-b1d8-40c7-8eea-c1caa178c9aa" class="vc_txt_l">
								<div class="vc_free_articles">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>Over the next two weeks members of the Ahmadiyya Muslim Community Slough &amp; South Bucks will be out raising funds for the annual Poppy Appeal.</p> 
<p>Members have been at Sainsbury’s stores in Uxbridge Road and Taplow and at ASDA in Cippenham from Saturday, October 29 and fundraising will continue until Saturday, November 12.</p> 
<p>In previous years, the Slough community has raised more than &pound;60,000 for the Poppy Appeal on behalf of the Royal British Legion branches in Cippenham and Burnham.</p> 
<p>In the UK, 600 members of the Ahmadiyya Muslim Community are fundraising across the London Underground and Overground stations.</p> 
<p>Last year more than &pound;685,000 was raised by the community for the appeal.</p>
<div class="bannervcms banner_mid_article_taboola"> 
 <div class="OUTBRAIN" data-ob-contenturl="" data-widget-id="AR_2" data-ob-installation-key="BAYLI1F3JCLL8GQMEI6EFHGOF"></div> 
 <script type="text/javascript">
$('div[data-ob-contenturl]').attr('data-ob-contentUrl', window.location.href)
</script> 
 <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>
<script>incrementAdvImpression(778);</script> 
<p>Atiq Ahmad Bhatti, secretary outreach for the Ahmadiyya Muslim Community Slough, said: “We are thrilled to be able to once again be out and about raising funds for the annual Poppy Appeal.</p> 
<p>“Last year was low key due to COVID, but this year things have returned to some normality and it is wonderful to be out raising funds and raising awareness for this incredible charity that supports so many who need help.</p> 
<p>“We expect to raise approximately &pound;15,000 this year for the local poppy appeals. Raising funds for charity is an Islamic obligation upon us, a means of serving humanity, and a way of giving back to society.</p> 
<p>“Our commitment is to do our utmost in every undertaking, ensuring it makes a positive difference to others.”</p></div>
								</div>
								

<div class="agate-notice"></div>

			</div>
    </div><!--vc_article_body-->
    
			<div id="article_181431_elements_d3acd4dd-d0bd-44f0-8a27-5362699382b1" class="vc_article_body vc_txt_l">
			</div>
    

<script >

      var addthis_share={
        url: 'https:\/\/www.sloughexpress.co.uk\/gallery\/slough\/181431\/ahmadiyya-muslim-community-slough-and-south-bucks-fundraises-for-poppy-appeal.html',
        title: 'Ahmadiyya Muslim Community Slough and South Bucks fundraises for Poppy Appeal ',
        description: '<p>Over the next two weeks members of the Ahmadiyya Muslim Community Slough &amp; South Bucks will be out raising funds for the annual poppy appeal.<\/p>',
        media: 'https:\/\/www.sloughexpress.co.uk\/resizer\/300\/300\/true\/2022_11_03\/7911a090-6859-496e-85b6-5db1d5908e83_1-1667491140503.JPG--.JPG?1667491140641'      
      };

</script>
<!-- AddThis Button BEGIN -->
<div id="12523147-2ca3-4728-8bd7-ef1ca64c94b0" class="share">
<script>
  var sDiv1 = document.getElementById('12523147-2ca3-4728-8bd7-ef1ca64c94b0');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_16x16_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.sloughexpress.co.uk\/gallery\/slough\/181431\/ahmadiyya-muslim-community-slough-and-south-bucks-fundraises-for-poppy-appeal.html');      
      sDiv2.setAttribute('addthis:title', 'Ahmadiyya Muslim Community Slough and South Bucks fundraises for Poppy Appeal ');
      sDiv2.setAttribute('addthis:description', '<p>Over the next two weeks members of the Ahmadiyya Muslim Community Slough &amp; South Bucks will be out raising funds for the annual poppy appeal.<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.sloughexpress.co.uk\/resizer\/300\/300\/true\/2022_11_03\/7911a090-6859-496e-85b6-5db1d5908e83_1-1667491140503.JPG--.JPG?1667491140641');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

    
    <!-- scroll depth tracking -->
      
<!-- Start Scroll Depth Tracking -->
<script>
var percentagesArr_b4109fe = [25,50,75,100];
var showed_b4109fe = {};
var previousPercentage_b4109fe;
var read100_b4109fe = false;
var $tagArticle_b4109fe = null;
var articleTitle_b4109fe = "article";
var elTop_b4109fe = 0;
var elBottom_b4109fe = 0;

window.addEventListener("scroll", function (event) {
  if (typeof analytics === 'undefined') {
    return; // Google Analytics is not defined
  }
  if (read100_b4109fe === true) {
    return; // already read the entire article
  }
  if ($tagArticle_b4109fe === null) {
    $tagArticle_b4109fe = $(".vc_article_body").first();
    if ($tagArticle_b4109fe.length > 0) {
      elTop_b4109fe = $tagArticle_b4109fe.offset().top;
      elBottom_b4109fe = elTop_b4109fe + $tagArticle_b4109fe.outerHeight();
      articleTitle_b4109fe = $(".titolo_articolo").text();
    }
  }
  if (elBottom_b4109fe === 0) {
    return; // no tag article in page
  }
  
  var scrollTop = $(this).scrollTop();
  var scrollBot = scrollTop + $(this).height();
  var visibleBottom = elBottom_b4109fe > scrollBot ? scrollBot : elBottom_b4109fe;
  var readPixels = (visibleBottom - elTop_b4109fe);
  
  var scrollPercentage = Math.round(readPixels * 100 / $tagArticle_b4109fe.outerHeight());
  var currentPercentage = 0;  
  var i = 0;
  while(percentagesArr_b4109fe[i] <= scrollPercentage) {
    currentPercentage = percentagesArr_b4109fe[i++];
  }
  if (previousPercentage_b4109fe !== currentPercentage) {
    if (currentPercentage !== 0 && !showed_b4109fe[currentPercentage]) {
      if (currentPercentage === 100) {
        read100_b4109fe = true;
      }
      // console.log(currentPercentage);
      showed_b4109fe[currentPercentage] = true;
          
      try {
        analytics.sendEventValue('NTG article milestone', currentPercentage.toString() + '%', articleTitle_b4109fe, currentPercentage, true);
        // console.log('sent analytics for ' + currentPercentage + '%');         
      } catch (error) {
        console.log(error);
      }
    }
    previousPercentage_b4109fe = currentPercentage;
  }  
  // console.log('read: ' + readPixels + ' on ' + $tagArticle_b4109fe.outerHeight() + ' (' + scrollPercentage + '%)')
});
</script>
<!-- End Scroll Depth Tracking -->

    
    <div class="clearfix"></div>
    
    <div class="vc_cont_btn col-xs-12 col-sm-6">
        <div class="spacer t_25"></div>
        






    <div class="sezione_link vc_read_more_news_button_article channel_3">
        
                <p class="sezione"><a href="section/39/slough-news"  >Slough</a></p>                
                <p class="testo_link"><a href="section/39/slough-news"  ></a></p>
            
    </div>



    </div>
    
    <div class="vc_cont_btn col-xs-12 col-sm-6">
        <div class="spacer t_25"></div>
        

<div class="row container_btn_news" style="text-align:center">
    
<script >
document.write('<div id="box_449d87c3-e054-4f55-b1a0-7142d42cd2de" class="altre_news btn_news">');
document.write('<p class="occhiello_titolo">Altre news</p>');
    
    document.write('<p class=" link"><a href="archive/39/slough-news"> </a></p>');
document.write('</div>');

</script>

</div>


<script>
     $('.altre_news.btn_news > .link > a').append("Archived " + virtualcmsPageInfo.sectionName + " Stories");
</script>

    </div>
    
</div><!--vc_cont_article_body-->

<script>
    var email = $(".author_email .author_email_value").html();
    $(".author_email .author_email_value").wrapInner('<a href="mailto:'+email+'"/>');
</script>
					    <div class="spacer t_25 visible-xs"></div>
					    
                        <div class="spacer t_25 visible-xs"></div>
		                
        
        <div data-render="true"  class="bannervcms banner_article_taboola " data-format="article_taboola" ><div class="OUTBRAIN" 
data-ob-contentUrl=""
data-widget-id="AR_1" 
data-ob-installation-key="BAYLI1F3JCLL8GQMEI6EFHGOF"
></div>
<script type="text/javascript">
$('div[data-ob-contenturl]').attr('data-ob-contenturl', window.location.href)
</script>
<script type="text/javascript" async="async" 
src="https://widgets.outbrain.com/outbrain.js"></script><script>incrementAdvImpression(29);</script>
</div>
      
      
      
		                <div class="spacer t_25 visible-xs visible-sm"></div>
					    <div class="hidden-lg hidden-md hidden-sm col-sm-12 col-xs-12">
                        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_txt_s vc_preview_slider_auto_gallery_mobile" id="box_3b9a8f22-5eba-4886-91b2-8e35b2df912c">
						<p class="occhiello_titolo">
								<a href="section/39/slough-news" >Slough
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos1 gallery slough Generic">
											<article>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.sloughexpress.co.uk/gallery/slough/181441/langley-school-takes-part-in-school-street-scheme-to-ease-traffic-congestion.html" >
																		<img alt="Langley school takes part in School Street scheme to ease traffic congestion" title="Langley school takes part in School Street scheme to ease traffic congestion" src="https://www.sloughexpress.co.uk/resizer/298/220/true/GN4_DAT_5944100.jpg--.jpg?1667514193341" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.sloughexpress.co.uk/gallery/slough/181441/langley-school-takes-part-in-school-street-scheme-to-ease-traffic-congestion.html">Langley school takes part in School Street scheme to ease traffic congestion</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos2 gallery slough Generic">
											<article>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.sloughexpress.co.uk/gallery/slough/181431/ahmadiyya-muslim-community-slough-and-south-bucks-fundraises-for-poppy-appeal.html" >
																		<img alt="Ahmadiyya Muslim Community branch fundraises for Poppy Appeal" title="Ahmadiyya Muslim Community branch fundraises for Poppy Appeal" src="https://www.sloughexpress.co.uk/resizer/298/220/true/2022_11_03/7911a090-6859-496e-85b6-5db1d5908e83_1-1667491140503.JPG--.JPG?1667491140641" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.sloughexpress.co.uk/gallery/slough/181431/ahmadiyya-muslim-community-slough-and-south-bucks-fundraises-for-poppy-appeal.html">Ahmadiyya Muslim Community Slough and South Bucks fundraises for Poppy Appeal</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos3 gallery slough Generic">
											<article>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.sloughexpress.co.uk/gallery/slough/181434/council-apologises-and-pays-out-to-disabled-woman-left-without-essential-stairlift.html" >
																		<img alt="Council apologises and pays out to disabled woman left without essential stairlift" title="Council apologises and pays out to disabled woman left without essential stairlift" src="https://www.sloughexpress.co.uk/resizer/298/220/true/GN4_DAT_5944058.jpg--.jpg?1667494797794" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.sloughexpress.co.uk/gallery/slough/181434/council-apologises-and-pays-out-to-disabled-woman-left-without-essential-stairlift.html">Council apologises and pays out to disabled woman left without stairlift</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos4 gallery slough Generic">
											<article>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.sloughexpress.co.uk/gallery/slough/181433/slough-council-agrees-to-dispose-of-akzonobel-site.html" >
																		<img alt="Slough Council agrees to dispose of AkzoNobel site" title="Slough Council agrees to dispose of AkzoNobel site" src="https://www.sloughexpress.co.uk/resizer/298/220/true/GN4_DAT_5944025.jpg--.jpg?1667494388089" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.sloughexpress.co.uk/gallery/slough/181433/slough-council-agrees-to-dispose-of-akzonobel-site.html">Slough Council agrees to dispose of AkzoNobel site</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos5 articolo slough Generic">
											<article>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.sloughexpress.co.uk/news/slough/181416/slough-man-with-violent-temper-jailed-for-abusing-wife.html" >
																		<img alt="Slough man with 'violent temper' jailed for abusing wife" title="Slough man with 'violent temper' jailed for abusing wife" src="https://www.sloughexpress.co.uk/resizer/298/220/true/2022_11_03/abuser_web-1667486691075.jpg--.jpg?1667486691212" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.sloughexpress.co.uk/news/slough/181416/slough-man-with-violent-temper-jailed-for-abusing-wife.html">Slough man with 'violent temper' jailed for abusing wife</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos6 gallery maidenhead Generic">
											<article>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.sloughexpress.co.uk/gallery/maidenhead/181331/elizabeth-line-set-for-long-anticipated-expansion-this-weekend.html" >
																		<img alt="Elizabeth line set for long anticipated expansion this weekend" title="Elizabeth line set for long anticipated expansion this weekend" src="https://www.sloughexpress.co.uk/resizer/298/220/true/GN4_DAT_5943634.jpg--.jpg?1667412527152" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.sloughexpress.co.uk/gallery/maidenhead/181331/elizabeth-line-set-for-long-anticipated-expansion-this-weekend.html">Elizabeth line set for long anticipated expansion this weekend</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos7 articolo slough Generic">
											<article>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.sloughexpress.co.uk/news/slough/181310/slough-woman-charged-after-stolen-cards-used-in-colnbrook.html" >
																		<img alt="Slough woman charged after stolen cards used in Maidenhead" title="Slough woman charged after stolen cards used in Maidenhead" src="https://www.sloughexpress.co.uk/resizer/298/220/true/GN4_DAT_3035230.jpg--.jpg" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.sloughexpress.co.uk/news/slough/181310/slough-woman-charged-after-stolen-cards-used-in-colnbrook.html">Slough woman charged after stolen cards used in Colnbrook</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos8 gallery slough Generic">
											<article>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.sloughexpress.co.uk/gallery/slough/181313/protest-held-over-slough-borough-council-s-financial-crisis.html" >
																		<img alt="Protest held over Slough Borough Council's financial crisis" title="Protest held over Slough Borough Council's financial crisis" src="https://www.sloughexpress.co.uk/resizer/298/220/true/GN4_DAT_5942889.jpg--.jpg?1667322561668" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.sloughexpress.co.uk/gallery/slough/181313/protest-held-over-slough-borough-council-s-financial-crisis.html">Protest held over Slough Borough Council's financial crisis</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos9 articolo slough Generic">
											<article>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.sloughexpress.co.uk/news/slough/181299/police-launch-arson-investigation-over-slough-bus-station-blaze.html" >
																		<img alt="Police carrying out arson investigation over Slough Bus Station blaze" title="Police carrying out arson investigation over Slough Bus Station blaze" src="https://www.sloughexpress.co.uk/resizer/298/220/true/2022_10_31/SLOUGH_135011-10_5942037-1667235355919.jpg--.jpg?1667235356203" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.sloughexpress.co.uk/news/slough/181299/police-launch-arson-investigation-over-slough-bus-station-blaze.html">Police launch arson investigation over Slough Bus Station blaze</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos10 gallery slough Generic">
											<article>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.sloughexpress.co.uk/gallery/slough/181298/slough-bus-station-to-remain-closed-for-foreseeable-future.html" >
																		<img alt="Slough Bus Station" title="Slough Bus Station" src="https://www.sloughexpress.co.uk/resizer/298/220/true/2022_10_31/SLOUGH_135011-21_5942065-1667235358250.jpg--.jpg?1667235358447" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.sloughexpress.co.uk/gallery/slough/181298/slough-bus-station-to-remain-closed-for-foreseeable-future.html">Slough Bus Station to remain closed for 'foreseeable future'</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos11 articolo slough Generic">
											<article>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.sloughexpress.co.uk/news/slough/181290/slough-mp-hears-of-increased-demand-at-charity-during-visit.html" >
																		<img alt="Slough MP hears of increased demand at charity during visit" title="Slough MP hears of increased demand at charity during visit" src="https://www.sloughexpress.co.uk/resizer/298/220/true/2022_10_31/5941844-1667224431723.jpg--.jpg?1667224432962" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.sloughexpress.co.uk/news/slough/181290/slough-mp-hears-of-increased-demand-at-charity-during-visit.html">Slough MP hears of increased demand at charity during visit</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos12 articolo slough Generic">
											<article>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.sloughexpress.co.uk/news/slough/181284/pedestrian-dies-after-being-struck-by-lorry-in-slough.html" >
																		<img alt="Pedestrian dies after being struck by lorry in Slough" title="Pedestrian dies after being struck by lorry in Slough" src="https://www.sloughexpress.co.uk/resizer/298/220/true/GN4_DAT_3035230.jpg--.jpg" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.sloughexpress.co.uk/news/slough/181284/pedestrian-dies-after-being-struck-by-lorry-in-slough.html">Pedestrian dies after being struck by lorry in Slough</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script >
					$('head').append('<style type="text/css">#box_3b9a8f22-5eba-4886-91b2-8e35b2df912c {visibility:hidden;}</style>');
					$('#box_3b9a8f22-5eba-4886-91b2-8e35b2df912c .cont').bxSlider({
						
							auto:true,
							pause:4500,
							pager:true,
							pagerSelector : '#box_3b9a8f22-5eba-4886-91b2-8e35b2df912c .punti_slide'
					})
           
					$('#box_3b9a8f22-5eba-4886-91b2-8e35b2df912c').css('visibility','visible')
        </script>
        <script>
					$(document).ready(function(){
						$('#box_3b9a8f22-5eba-4886-91b2-8e35b2df912c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->

                        </div>
		                <div class="spacer t_40 hidden-xs"></div>
		                
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                        <div class="spacer t_25 hidden-sm"></div>
                        
        
        
      
      
      

<script type="text/javascript">
$(window).on("load",function(){
    var hyt = $('.banner_origami_300x250_1').height();
    var width = $(window).width();
    console.log(hyt);
    if (hyt > 500 && width >= 1023) {
        
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight .anteprima_articolo .cont2').css("padding-right", "0");
        $('.checkheight .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight .anteprima_articolo .cont4').css("height", "240px");

         $('.banner_origami_300x250_1').css("margin-top", "15px");
    }
  });
</script>
                        
                        
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1 hidden-sm" data-format="rectangle_300x250_1" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070,22703285384/sloughexpress/news', [[300, 600], [300, 250]]).setTargeting('pos', ['mpu1']).display();
</script><script>incrementAdvImpression(668);</script>
</div>
      
      
      

<script type="text/javascript">
$(window).on("load",function(){
    var hyt = $('.banner_rectangle_300x250_1').height();
    var width = $(window).width();
    console.log(hyt);
    if (hyt > 500 && width >= 1023) {
        
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight .anteprima_articolo .cont2').css("padding-right", "0");
        $('.checkheight .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight .anteprima_articolo .cont4').css("height", "240px");

         $('.banner_rectangle_300x250_1').css("margin-top", "15px");
    }
  });
</script>
                        <!--Most Recent-->



    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="text_edit vc_header_text_editable null">
    <p class="text " >Editor's&nbsp;Picks</p>
</div>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_20 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_180507 vc_txt_m vc_article_preview_medium vc_article_preview_medium_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead articolo cms_article "
	   id="box_83851e0"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180507"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-4 col-md-7 col-lg-7">
            
                    <div class="cont_img">                        
			
			   <a href="news/maidenhead/180507/st-marks-hospital-is-important-to-hospital-trust-but-no-word-on-the-minor-injuries-unit.html" ><img  alt="St Mark&rsquo;s Hospital is &lsquo;important&rsquo; to hospital trust &ndash; but no word on the minor injuries unit" title="St Mark&rsquo;s Hospital is &lsquo;important&rsquo; to hospital trust &ndash; but no word on the minor injuries unit" src="https://www.sloughexpress.co.uk/resizer/310/223/true/GN4_DAT_3370698.jpg--.jpg?1525852397000"  width="310" height="223"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-8 col-md-5 col-lg-5 vc_p0"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/180507/st-marks-hospital-is-important-to-hospital-trust-but-no-word-on-the-minor-injuries-unit.html">St Mark’s ‘important’ to trust – but no word on minor injuries unit</a>
</h2></div></div></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>



        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_20 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_180499 vc_txt_m vc_article_preview_medium vc_article_preview_medium_most Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic windsor gallery  "
	   id="box_20a40f2"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180499"></span>
        <article>
        <div class="paywall_icon"></div><div class="cont row"><div class="cont2 col-xs-6 col-sm-4 col-md-7 col-lg-7">
            
                    <div class="cont_img">                        
			
			   <a href="gallery/windsor/180499/met-police-attempts-to-poach-thames-valley-officers-falling-flat.html" ><img  alt="Met Police attempts to 'poach' Thames Valley officers falling flat" title="Met Police attempts to 'poach' Thames Valley officers falling flat" src="https://www.sloughexpress.co.uk/resizer/310/223/true/GN4_DAT_5929998.jpg--.jpg?1664457245057"  width="310" height="223"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-8 col-md-5 col-lg-5 vc_p0"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="gallery/windsor/180499/met-police-attempts-to-poach-thames-valley-officers-falling-flat.html">Met Police attempts to 'poach' Thames Valley officers falling flat</a>
</h2></div></div></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>



        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_180496 vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead articolo cms_article "
	   id="box_3ea3662"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180496"></span>
        <article>
        <div class="paywall_icon"></div><div class="cont ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/180496/broadband-works-in-maidenhead-an-absolute-shambles.html">Broadband works in Maidenhead an 'absolute shambles'</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_180478 vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead articolo cms_article "
	   id="box_632758e"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180478"></span>
        <article>
        <div class="paywall_icon"></div><div class="cont ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/180478/council-leader-defends-financial-strategy-amid-considerable-pressure-on-reserves.html">RBWM leader defends financial strategy amid pressure</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_180476 vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_public-notices vc_macro_section_maidenhead-news-generic vc_macro_section_generic publicnotices articolo cms_article "
	   id="box_2d20a7f"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180476"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/public-notices/180476/public-notice-portal-a-powerful-boost-for-local-democracy.html">Public Notice Portal: A powerful boost for local democracy</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_180408 vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic windsor gallery  "
	   id="box_4a6b3eb"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180408"></span>
        <article>
        <div class="paywall_icon"></div><div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/windsor/180408/royal-borough-looks-to-purchase-former-defence-estate-in-windsor.html">Royal Borough looks to purchase former defence estate in Windsor</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


        </div>
    </div><!--row-->



                        <div class="spacer t_25 "></div>
                        
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2 " data-format="rectangle_300x250_2" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070,22703285384/sloughexpress/news', [300, 250]).setTargeting('pos', ['mpu2']).display();
</script><script>incrementAdvImpression(669);</script>
</div>
      
      
      
<script type="text/javascript">
$(window).on("load",function() {
    var hyt = $('.banner_rectangle_300x250_2').height();
    var $job = $(".checkheight2job");
    var $jobArticle = $job.find(".anteprima_articolo");
    var width = $(window).width();
    if (hyt > 500 && width >= 1023) {
        
        $('.checkheight2 .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight2 .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight2 .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight2 .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight2 .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight2 .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight2 .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight2 .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight2 .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight2 .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight2 .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight2 .anteprima_articolo .cont2').css("padding-right", "0");
        $('.checkheight2 .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight2 .anteprima_articolo .cont4').css("height", "240px");
        // $('.banner_rectangle_300x250_2').css("margin-top", "15px");
        
        $jobArticle.parent().closest('div').removeClass( "col-md-4" );
        $jobArticle.parent().closest('div').removeClass( "col-lg-4" );
        $jobArticle.parent().closest('div').addClass( "col-md-6" );
        $job.find(".spacer").removeClass( "t_25 t_35" );
        $jobArticle.addClass("double_banner");

    }
  });
</script>
                        <div class="spacer t_25 "></div>
                        <!--Most Read-->



    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="text_edit vc_header_text_editable null">
    <p class="text " >Most read</p>
</div>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_20 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_181277 vc_txt_m vc_article_preview_medium vc_article_preview_medium_most Generic vc_section_slough-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic slough articolo cms_article "
	   id="box_894e703"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="181277"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-4 col-md-7 col-lg-7">
            
                    <div class="cont_img">                        
			
			   <a href="news/slough/181277/pictures-show-destruction-of-slough-bus-station-blaze.html" ><img  alt="Pictures show destruction of Slough Bus Station blaze" title="Pictures show destruction of Slough Bus Station blaze" src="https://www.sloughexpress.co.uk/resizer/310/223/true/2022_10_30/Oct28_-_Slough_Bus_Station-1667128396653.jpg--.jpg?1667128396946"  width="310" height="223"></a>
			
			<p class="didascalia">Credit: Mike Swift</p>
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-8 col-md-5 col-lg-5 vc_p0"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="news/slough/181277/pictures-show-destruction-of-slough-bus-station-blaze.html">Pictures show destruction of Slough Bus Station blaze</a>
</h2></div></div></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>



        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_20 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_181284 vc_txt_m vc_article_preview_medium vc_article_preview_medium_most Generic vc_section_slough-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic slough articolo cms_article "
	   id="box_cca09c5"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="181284"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-4 col-md-7 col-lg-7">
            
                    <div class="cont_img">                        
			
			   <a href="news/slough/181284/pedestrian-dies-after-being-struck-by-lorry-in-slough.html" ><img  alt="Pedestrian dies after being struck by lorry in Slough" title="Pedestrian dies after being struck by lorry in Slough" src="https://www.sloughexpress.co.uk/resizer/310/223/true/GN4_DAT_3035230.jpg--.jpg"  width="310" height="223"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-8 col-md-5 col-lg-5 vc_p0"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="news/slough/181284/pedestrian-dies-after-being-struck-by-lorry-in-slough.html">Pedestrian dies after being struck by lorry in Slough</a>
</h2></div></div></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>



        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_181298 vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_slough-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic slough gallery cms_article "
	   id="box_46d5ade"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="181298"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/slough/181298/slough-bus-station-to-remain-closed-for-foreseeable-future.html">Slough Bus Station to remain closed for 'foreseeable future'</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_181331 vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead gallery  "
	   id="box_a6fa2df"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="181331"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/maidenhead/181331/elizabeth-line-set-for-long-anticipated-expansion-this-weekend.html">Elizabeth line set for long anticipated expansion this weekend</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_181274 vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_slough-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic slough articolo cms_article "
	   id="box_b03b58b"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="181274"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/slough/181274/public-warned-to-stay-away-due-to-fire-at-slough-bus-station.html">Public warned to stay away due to fire at Slough Bus Station</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_181082 vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead articolo cms_article "
	   id="box_ea54335"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="181082"></span>
        <article>
        <div class="paywall_icon"></div><div class="cont ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/181082/elizabeth-line-timetable-for-berkshire-passengers-revealed.html">Elizabeth line timetable for Berkshire passengers revealed</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


        </div>
    </div><!--row-->



                        <div class="spacer t_25 "></div>
                        
        
        <div data-render="true"  class="bannervcms banner_origami_300x250_2 null" data-format="origami_300x250_2" ><iframe src="https://www.jobsthamesvalley.co.uk/searchwidget.aspx" name="myiFrame" scrolling="no" frameborder="1" marginheight="0px" marginwidth="0px" height="335px" width="100%"></iframe><script>incrementAdvImpression(484);</script>
</div>
      
      
      

<script type="text/javascript">
$(window).on("load",function(){
    var hyt = $('.banner_origami_300x250_2').height();
    var width = $(window).width();
    console.log(hyt);
    if (hyt > 500 && width >= 1023) {
        
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight .anteprima_articolo .cont2').css("padding-right", "0");
        $('.checkheight .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight .anteprima_articolo .cont4').css("height", "240px");

         $('.banner_origami_300x250_2').css("margin-top", "15px");
    }
  });
</script>
                        

        
        
      
      
      
                        
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3 " data-format="rectangle_300x250_3" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070,22703285384/sloughexpress/news', [300, 250]).setTargeting('pos', ['mpu3']).display();
</script><script>incrementAdvImpression(670);</script>
</div>
      
      
      
<script type="text/javascript">
$(window).on("load",function() {
    var hyt = $('.banner_rectangle_300x250_3').height();
    var width = $(window).width();
    if (hyt > 500 && width >= 1023) {
        $('.checkheight3 .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight3 .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight3 .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight3 .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight3 .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight3 .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight3 .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight3 .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight3 .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight3 .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight3 .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight3 .anteprima_articolo .cont2').css("padding-right", "0");
         $('.checkheight3 .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight3 .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight3 .anteprima_articolo .cont4').css("height", "240px");
         $('.banner_rectangle_300x250_3').css("margin-top", "15px");
    }
  });
</script>
                        <!-- onscroll - desktop layout -->
                        <div class="spacer t_25"></div>
                        
        
        <div data-render="true"  class="bannervcms banner_onScroll_300x250px hidden-xs null" data-format="onScroll_300x250px" ><div id="onscroll-ad-baylis-media-sticky-dmpu" class="hidden-xs"></div><script>incrementAdvImpression(386);</script>
</div>
      
      
      
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
    
    
    <!--Related Content Blocks-->
    <div class="container-fluid vc_mt_20">
        <div class="row vc_bg_white">
            <div class="container">
                <!-- Photomanager starts -->
                <div class="row">
                    <div class="hidden-xs hidden-sm col-md-12 col-lg-12">
                        <a href="http://www.baylismediaphotos.co.uk"><div class="text_edit vc_header_text_editable null">
    <p class="text " >Baylis Media Photo Galleries</p>
</div>
</a>
                                
        
<div class="vc_container_box_tab_auto_full_article hidden-xs">
    
<div class="tab_menu vc_box_tab_auto_full_article_menu_tab" id="099f92b4-2739-4980-a436-08cbca4b2902"></div>


    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article one" id="box_381b54ec-d6ed-462a-83e9-c80fd97d7734">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 gallery home Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/gallery/home/180577/first-class-134937.html" >
																		<img alt="FIRST CLASS 134937" title="FIRST CLASS 134937" src="https://www.sloughexpress.co.uk/resizer/225/150/true/GN4_DAT_5931604.jpg--.jpg?1664894781007" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/180577/first-class-134937.html">FIRST CLASS 134937</a></h2>
															<p class="testo taglia_testo">Zebra class with teacher Mrs Goodson-Smith and Ms McArdle and teaching assistants Miss Ward and Mrs Kirk at Oldfield Primary School. Photo by Emma Sheppard
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 gallery home Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/gallery/home/180715/first-class-134959.html" >
																		<img alt="FIRST CLASS 134959" title="FIRST CLASS 134959" src="https://www.sloughexpress.co.uk/resizer/225/150/true/GN4_DAT_5933265.jpg--.jpg?1666969591633" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/180715/first-class-134959.html">FIRST CLASS 134959</a></h2>
															<p class="testo taglia_testo">Sycamore Class. LtoR Class Teacher Miss Charlotte Callaghan and Teaching Assistant Ms Elspeth Miller. Cippenham Infant School, Dennis Way, Cippenham.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 gallery home Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/gallery/home/180717/first-class-134957.html" >
																		<img alt="FIRST CLASS 134957" title="FIRST CLASS 134957" src="https://www.sloughexpress.co.uk/resizer/225/150/true/GN4_DAT_5933461.jpg--.jpg?1665157170490" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/180717/first-class-134957.html">FIRST CLASS 134957</a></h2>
															<p class="testo taglia_testo">Silver Class. Class Teacher Mrs Lindsay Kumwenda. Claytons Primary School, Wendover Road, Bourne End.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 gallery home Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/gallery/home/180679/first-class-134948.html" >
																		<img alt="FIRST CLASS 134948" title="FIRST CLASS 134948" src="https://www.sloughexpress.co.uk/resizer/225/150/true/GN4_DAT_5932890.jpg--.jpg?1665070486402" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/180679/first-class-134948.html">FIRST CLASS 134948</a></h2>
															<p class="testo taglia_testo">Holly Class. LtoR Teaching Assistant Mr Tom Battersby, Class Teacher Mrs Nicola Collins and Teaching Assistant Miss Eloise Fogg. Burford School, Marlow Bottom.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_381b54ec-d6ed-462a-83e9-c80fd97d7734.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article two" id="box_93bce080-3706-4378-97c3-419ad456a851">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 gallery home Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/gallery/home/180485/first-class-134884.html" >
																		<img alt="FIRST CLASS 134884" title="FIRST CLASS 134884" src="https://www.sloughexpress.co.uk/resizer/225/150/true/GN4_DAT_5929727.jpg--.jpg?1667498420223" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/180485/first-class-134884.html">FIRST CLASS 134884</a></h2>
															<p class="testo taglia_testo">Butterflies Reception Class. LtoR Class Teacher Mrs Suzanne James and Teaching Assistant Mrs Gaby St John. Claires Court Junior Girls, Ridgeway, The Thicket, Cannon Lane, Maidenhead.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 gallery home Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/gallery/home/181435/slough-135026.html" >
																		<img alt="SLOUGH 135026" title="SLOUGH 135026" src="https://www.sloughexpress.co.uk/resizer/225/150/true/GN4_DAT_5944044.jpg--.jpg?1667495803464" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/181435/slough-135026.html">SLOUGH 135026</a></h2>
															<p class="testo taglia_testo">Public notices - Ipswich Road in Slough is set to close for nearly three weeks as the council carries out works there. Drivers will not be able to travel along Ipswich Road from its junction with Argyll Avenue to 541 Ipswich Road.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 gallery home Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/gallery/home/181432/langley-135027.html" >
																		<img alt="LANGLEY 135027" title="LANGLEY 135027" src="https://www.sloughexpress.co.uk/resizer/225/150/true/GN4_DAT_5943943.jpg--.jpg?1667495067150" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/181432/langley-135027.html">LANGLEY 135027</a></h2>
															<p class="testo taglia_testo">High Street Langley, Langley Holy Family Catholic School Headteacher Sara Benn and Site Manager Edward Thercaj operating the moveable barriers as part of the School Street scheme.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 gallery home Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/gallery/home/181408/maidenhead-135023.html" >
																		<img alt="MAIDENHEAD 135023" title="MAIDENHEAD 135023" src="https://www.sloughexpress.co.uk/resizer/225/150/true/GN4_DAT_5943675.jpg--.jpg?1667471035953" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/181408/maidenhead-135023.html">MAIDENHEAD 135023</a></h2>
															<p class="testo taglia_testo">The harvest festival tool drive for BHBC has been very successful. Church Minister Amanda Redwood Evelyn Barnard Secretary Boyn Hill Baptist Church 100 Westborough Rd, Maidenhead SL6 4AT
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_93bce080-3706-4378-97c3-419ad456a851.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->

    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article three" id="box_1ee1a70d-1b19-4ff9-8bdd-d7ff7bf274fa">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_photomanager   pos1 gallery interest Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/search?subsection_search=true&q=Days+gone+by+photos&idcanale=13&idcanalericerca=13" >
																		<img alt="Days Gone By - Photos" title="Days Gone By - Photos" src="https://www.sloughexpress.co.uk/resizer/225/150/true/1568891592886.jpg--.jpg?1568891592000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=Days+gone+by+photos&amp;idcanale=13&amp;idcanalericerca=13">Days Gone By - Photos</a></h2>
															<p class="testo taglia_testo">Photos from The Maidenhead Advertiser 150th Anniversary book 'Days Gone By' are now available to buy.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_photomanager   pos2 gallery interest Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=charity&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Charity Events" title="Charity Events" src="https://www.sloughexpress.co.uk/resizer/225/150/true/1476830471932.jpg--.jpg?1476830473000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=charity&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Charity Events</a></h2>
															<p class="testo taglia_testo">Galleries of local charity events. To search for a specific photo, please use the reference number printed in the newspaper caption
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_photomanager   pos3 gallery interest Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=Queen&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Her Majesty the Queen" title="Her Majesty the Queen" src="https://www.sloughexpress.co.uk/resizer/225/150/true/1476830376117.jpg--.jpg?1476830378000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=Queen&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Her Majesty the Queen</a></h2>
															<p class="testo taglia_testo">View Her Majesty the Queen in our local galleries. To search for a specific photo, please use the reference number printed in the newspaper caption.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_photomanager   pos4 gallery interest Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=theresa+may&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Theresa May" title="Theresa May" src="https://www.sloughexpress.co.uk/resizer/225/150/true/1476830255236.jpg--.jpg?1476830256000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=theresa+may&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Theresa May</a></h2>
															<p class="testo taglia_testo">Pictures of Maidenhead MP, Theresa May. To search for a specific photo, please use the reference number printed in the newspaper caption.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_1ee1a70d-1b19-4ff9-8bdd-d7ff7bf274fa.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article four" id="box_bc490985-c9cb-49cc-a9c9-2942d31ad02b">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_photomanager   pos1 gallery areas Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=slough&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Slough Galleries" title="Slough Galleries" src="https://www.sloughexpress.co.uk/resizer/225/150/true/1476865546707.jpg--.jpg?1476865547000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=slough&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">&nbsp;</a></h2>
															<p class="testo taglia_testo">Galleries from Slough and its surrounding villages. To search for a specific photo, please use the reference number printed in the newspaper caption.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_photomanager   pos2 gallery areas Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=marlow&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Marlow Galleries" title="Marlow Galleries" src="https://www.sloughexpress.co.uk/resizer/225/150/true/1476865718347.jpg--.jpg?1476865718000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=marlow&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">&nbsp;</a></h2>
															<p class="testo taglia_testo">Galleries from Marlow and its surrounding villages. To search for a specific photo, please use the reference number printed in the newspaper caption.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_photomanager   pos3 gallery areas Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=windsor&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Windsor Galleries" title="Windsor Galleries" src="https://www.sloughexpress.co.uk/resizer/225/150/true/1476865843903.jpg--.jpg?1476865844000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=windsor&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">&nbsp;</a></h2>
															<p class="testo taglia_testo">Galleries from Windsor and its surrounding villages. To search for a specific photo, please use the reference number printed in the newspaper caption.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_photomanager   pos4 gallery areas Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=maidenhead&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Maidenhead Galleries" title="Maidenhead Galleries" src="https://www.sloughexpress.co.uk/resizer/225/150/true/1476866009325.jpg--.jpg?1476866009000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=maidenhead&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">&nbsp;</a></h2>
															<p class="testo taglia_testo">Galleries from Maidenhead and its surrounding villages. To search for a specific photo, please use the reference number printed in the newspaper caption.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_bc490985-c9cb-49cc-a9c9-2942d31ad02b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article five" id="box_34c104e3-2abf-474a-9f32-5e58e737d44a">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_photomanager   pos1 gallery sport Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=hockey&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Hockey" title="Hockey" src="https://www.sloughexpress.co.uk/resizer/225/150/true/1476820212620.jpg--.jpg?1476820213000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=hockey&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Hockey</a></h2>
															<p class="testo taglia_testo">Maidenhead Hockey Club, Marlow Hockey Club, Slough Hockey Club, Windsor Hockey club and more...
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_photomanager   pos2 gallery sport Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=bowls&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Bowls" title="Bowls" src="https://www.sloughexpress.co.uk/resizer/225/150/true/1476820102217.jpg--.jpg?1476820103000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=bowls&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Bowls</a></h2>
															<p class="testo taglia_testo">Desborough Bowling Club, Maidenhead Town Bowls Club, Slough Bowls Club, Windsor & Eton Bowling Club and more...
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_photomanager   pos3 gallery sport Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=football&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Football" title="Football" src="https://www.sloughexpress.co.uk/resizer/225/150/true/1476819958427.jpg--.jpg?1476819959000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=football&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Football</a></h2>
															<p class="testo taglia_testo">Maidenhead Utd FC, Windsor FC, Slough Town FC, Burnham FC, Marlow FC, Flackwell Heath FC, Wycombe Wanderers and more...
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_photomanager   pos4 gallery sport Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/search?subsection_search=true&q=rfc&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Rugby" title="Rugby" src="https://www.sloughexpress.co.uk/resizer/225/150/true/1476819782199.jpg--.jpg?1476819783000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=rfc&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Rugby</a></h2>
															<p class="testo taglia_testo">Maidenhead RFC, Marlow RFC, Windsor RFC, Slough RFC, Phoenix RFC, Drifters RFC and more...
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_34c104e3-2abf-474a-9f32-5e58e737d44a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>
                    </div>
                    <div class="spacer t_10 "></div>
                </div>
                <!-- Photomanager ends -->
                <div class="row vc_bg_grey_light">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                        

            
            
        
        <div id='placeholder_related_8e1e3ff' class='infinite_scroll_related' style="display:none;">
          <label>Related articles 8e1e3ff</label>
        </div>
				
        <script >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</script>
        
    


                    </div>
                </div><!--row-->
                


            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
   
   
    <!--Top Ten Blocks-->
    <div class="container-fluid vc_bg_white">
        <div class="row">
            <div class="spacer t_25"></div>
            <div class="container">
                


                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                            <div class="text_edit vc_header_text_editable null">
    <p class="text " >Top Articles</p>
</div>

                        </div>
                        <div class="spacer t_25"></div>
                        <div class="col-xs-12 col-sm-8 col-md-12 col-lg-12 checkheight3">
                            <div class="row">
                                <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                                    




<div class="anteprima_articolo article_cont article_180550 vc_txt_m vc_article_preview_square vc_top1 Generic vc_section_slough-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic slough articolo cms_article "
	   id="box_a642fc9"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180550"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-12 col-lg-12">
            
                    <div class="cont_img">                        
			
			   <a href="news/slough/180550/three-jailed-after-182-000-of-class-a-drugs-seized-in-slough.html" ><img  alt="Three jailed after &pound;182,000 of Class A drugs seized in Slough" title="Three jailed after &pound;182,000 of Class A drugs seized in Slough" src="https://www.sloughexpress.co.uk/resizer/360/242/true/2022_10_03/three_sentenced-1664791917226.jpg--.jpg?1664791917234"  width="360" height="242"></a>
			
			<p class="didascalia">Zaffron Khan,  Katarina Vargova and Waqar Younus</p>
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-12 col-lg-12"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="news/slough/180550/three-jailed-after-182-000-of-class-a-drugs-seized-in-slough.html">Three jailed after &pound;182,000 of Class A drugs seized in Slough</a>
</h2>
          <div
              class="sommario vc_summary "><p>Three people have been jailed after police seized Class A drugs with a value of &pound;182,000 in Slough.</p>
          </div>
                    </div></div></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                                <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                                    <div class="spacer t_25 visible-sm visible-xs"></div>
                                    




<div class="anteprima_articolo article_cont article_181082 vc_txt_m vc_article_preview_square vc_top2 Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead articolo cms_article "
	   id="box_03b4658"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="181082"></span>
        <article>
        <div class="paywall_icon"></div><div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-12 col-lg-12">
            
                    <div class="cont_img">                        
			
			   <a href="news/maidenhead/181082/elizabeth-line-timetable-for-berkshire-passengers-revealed.html" ><img  alt="Elizabeth Line timetable released ahead of launch next month" title="Elizabeth Line timetable released ahead of launch next month" src="https://www.sloughexpress.co.uk/resizer/360/242/true/GN4_DAT_5914644.jpg--.jpg?1661429415000"  width="360" height="242"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-12 col-lg-12"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/181082/elizabeth-line-timetable-for-berkshire-passengers-revealed.html">Elizabeth line timetable for Berkshire passengers revealed</a>
</h2>
          <div
              class="sommario vc_summary "><p>The arrival of the Elizabeth line connection into central London is only a few weeks away - and the timetable has been released ahead of the route's expansion next month.&nbsp;</p>
          </div>
                    </div></div></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                                <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                                    <div class="spacer t_25 visible-sm visible-xs"></div>
                                    




<div class="anteprima_articolo article_cont article_181277 vc_txt_m vc_article_preview_square vc_top3 Generic vc_section_slough-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic slough articolo cms_article "
	   id="box_88079ec"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="181277"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-12 col-lg-12">
            
                    <div class="cont_img">                        
			
			   <a href="news/slough/181277/pictures-show-destruction-of-slough-bus-station-blaze.html" ><img  alt="Pictures show destruction of Slough Bus Station blaze" title="Pictures show destruction of Slough Bus Station blaze" src="https://www.sloughexpress.co.uk/resizer/360/242/true/2022_10_30/Oct28_-_Slough_Bus_Station-1667128396653.jpg--.jpg?1667128396946"  width="360" height="242"></a>
			
			<p class="didascalia">Credit: Mike Swift</p>
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-12 col-lg-12"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="news/slough/181277/pictures-show-destruction-of-slough-bus-station-blaze.html">Pictures show destruction of Slough Bus Station blaze</a>
</h2></div></div></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                            </div><!--row-->
                        </div>
                        <div class="spacer t_25"></div>
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                            <div class="row">
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    




<div class="anteprima_articolo article_cont article_180897 vc_txt_s vc_article_preview_small vc_top4 Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead articolo cms_article "
	   id="box_2a176c3"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180897"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/180897/weekend-closure-on-m4-between-slough-and-maidenhead.html">Weekend closure on M4 between Slough and Maidenhead</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    




<div class="anteprima_articolo article_cont article_181083 vc_txt_s vc_article_preview_small vc_top5 Generic vc_section_traffic vc_macro_section_information vc_macro_section_generic trafficandtravel articolo cms_article "
	   id="box_6e88979"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="181083"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/181083/smart-motorways-weekend-closure-planned-on-m4.html">SMART MOTORWAYS: Weekend closure planned on M4</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    




<div class="anteprima_articolo article_cont article_180654 vc_txt_s vc_article_preview_small vc_top6 Generic vc_section_burnham-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic burnham articolo cms_article "
	   id="box_f1ddd23"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180654"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/burnham/180654/four-taken-to-hospital-after-lighting-disposable-barbecue-inside.html">Four taken to hospital after lighting disposable barbecue inside</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    




<div class="anteprima_articolo article_cont article_181284 vc_txt_s vc_article_preview_small vc_top7 Generic vc_section_slough-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic slough articolo cms_article "
	   id="box_8e62716"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="181284"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/slough/181284/pedestrian-dies-after-being-struck-by-lorry-in-slough.html">Pedestrian dies after being struck by lorry in Slough</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                            </div><!--row-->
                            <div class="spacer t_25"></div>
                            <div class="row">
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    




<div class="anteprima_articolo article_cont article_181331 vc_txt_s vc_article_preview_small vc_top8 Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead gallery  "
	   id="box_a7befc0"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="181331"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/maidenhead/181331/elizabeth-line-set-for-long-anticipated-expansion-this-weekend.html">Elizabeth line set for long anticipated expansion this weekend</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    




<div class="anteprima_articolo article_cont article_181079 vc_txt_s vc_article_preview_small vc_top9 Generic vc_section_burnham-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic burnham articolo cms_article "
	   id="box_767bcd5"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="181079"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/burnham/181079/burnham-man-jailed-over-savage-attack-which-broke-victims-jaw.html">Burnham man jailed over ‘savage’ attack which broke victim’s jaw</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    




<div class="anteprima_articolo article_cont article_181007 vc_txt_s vc_article_preview_small vc_top10 Generic vc_section_bray-holyport-fifield-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic brayholyportfifield gallery  "
	   id="box_158c2d2"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="181007"></span>
        <article>
        <div class="paywall_icon"></div><div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/bray-holyport-fifield/181007/burnham-woman-calls-for-change-after-falling-into-dangerous-holyport-ditches.html">Burnham woman falls into 'dangerous' ditches</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    




<div class="anteprima_articolo article_cont article_180919 vc_txt_s vc_article_preview_small vc_top11 Generic vc_section_traffic vc_macro_section_information vc_macro_section_generic trafficandtravel articolo cms_article "
	   id="box_2e2200a"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180919"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/180919/full-list-of-changes-to-thames-valley-buses-services-in-slough-windsor-and-maidenhead.html">Full list of changes to bus services in Slough, Windsor and Maidenhead</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                            </div><!--row-->
                        </div>
                    </div><!--row-->
                


            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
    
    
    <link rel="stylesheet" type="text/css" href="https://www.sloughexpress.co.uk/css/sge_footer_css.jsp?v=1611855085000" /><div class="container-fluid vc_bg_white">
    <div class="row">
        <div class="container">
            <div class="spacer t_25"></div>
            <div class="row">
                
        
        <div data-render="true"  class="bannervcms banner_leaderboard_footer_728x90 " data-format="leaderboard_footer_728x90" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070,22703285384/sloughexpress/news', [728, 90]).setTargeting('pos', ['lb2']).display();
</script><script>incrementAdvImpression(738);</script>
</div>
      
      
      
            </div><!--row-->
            <div class="spacer t_25"></div>
        </div>
    </div><!--row-->
</div>
<div class="container-fluid vc_bg_white">
    <div class="row vc_bg_white">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 hidden-sm hidden-xs">
                    <div class="spacer t_25"></div>
                    


		<div class="logo vc_logo">
			<a href="">
				<img  alt="" title="" src="images/logos/3/logo_colored.jpg?v=1441712136000" />
			</a>
		</div>
                </div>
                <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 hidden-sm hidden-xs"></div>
                <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2 hidden-xs">
                    


		<div class="logo vc_logo_group_footer">
			<a href="https://www.sloughexpress.co.uk/">
				<img  alt="Home" title="Home" src="images/logo_community.jpg?v=1656664572000" />
			</a>
		</div>
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->    
    <div class="row vc_bg_blue_light">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                     
<div class="menu vc_menu_main_footer" id="box_1834f761-6462-4666-9eca-18237967c42e">
    <ul class="menu_1">
        <li class="news sezione_167 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/167/news"><span>News</span></a>
        </li>
        <li class="sport sezione_158 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/158/sport"><span>Sport</span></a>
        </li>
        <li class="what-s-on sezione_7 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/7/what-s-on"><span>What's On</span></a>
        </li>
        <li class="lifestyle sezione_150 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/150/lifestyle"><span>Lifestyle</span></a>
        </li>   
        <li class="buy-sell-tell sezione_981 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/981/buy-sell-tell"><span>Buy Sell Tell</span></a>
        </li>
        <li class="charitable-trust sezione_975 pagina-bianca">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/975/charitable-trust"><span>Charitable Trust</span></a>
        </li>
    </ul>
</div>   
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->    
    <div class="row vc_bg_blue_dark">
        <div class="container">
            <div class="spacer t_25"></div>
            <div class="row">
                <div class="col-xs-12 col-sm-10 col-md-10 col-lg-10">
                    

        
                    <div class="menu vc_menu_footer" id="box_2fa295da-281f-4dd5-a7fb-1186e8a08608">
                    <ul class="menu_1">
<li class="about-us sezione_968 pagina-bianca">
<a rel="nofollow" href="section/968/baylis-media-ltd"  ><span>About Us</span></a>
</li>
<li class="contact-us sezione_1008 pagina-bianca">
<a rel="nofollow" href="section/1008/contact-us"  ><span>Contact us</span></a>
</li>
<li class="book-an-advert sezione_991 sezione">
<a rel="nofollow" href="https://www.baylismediabookings.co.uk" onclick="window.open(this.href,'',''); return false" ><span>Book an Advert</span></a>
</li>
<li class="buy-a-photo sezione_989 sezione">
<a rel="nofollow" href="http://www.baylismediaphotos.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Buy a photo</span></a>
</li>
<li class="digital-edition-and-archives sezione_987 pagina-bianca">
<a rel="nofollow" href="http://www.baylismediaarchive.co.uk" onclick="window.open(this.href,'',''); return false" ><span>Digital Edition and Archives</span></a>
</li>
<li class="jobs sezione_154 sezione">
<a rel="nofollow" href="section/154/jobs"  ><span>Jobs</span></a>
</li>
</ul>

                    </div>
    




                </div>
                <div class="spacer t_15 visible-sm"></div>
                <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2 hidden-xs">
                    <div class="row">
                        <div class="col-xs-12 col-sm-3 col-md-12 col-lg-12 visible-sm"></div>
                        <div class="col-xs-12 col-sm-3 col-md-12 col-lg-12">
                            
<div class="login_popup vc_sign_in" id="logout_684d7f00-516a-4f99-ab55-e40fd329443f">
  <script >
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_684d7f00-516a-4f99-ab55-e40fd329443f').append('<p class="logout">Logout</p>');
          $('#logout_684d7f00-516a-4f99-ab55-e40fd329443f p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_684d7f00-516a-4f99-ab55-e40fd329443f').append('<p class="login" onclick="openPopupLogin()">Sign in</p>');
        }
      }
    })
  </script>
</div>

                        </div>
                        <div class="col-xs-12 col-sm-3 col-md-12 col-lg-12">
                            <div class="spacer t_15 visible-md visible-lg"></div>
                            


<div id="6f7a0232-9247-4f3b-8ae2-c7661b783048"></div><script >
    var sendParam = {"classname":"vc_register","amp":"false","elementsOrder":"registrati","id_canale_ajax":3,"elementsOrder_logged":"modifica_dati","idarticolo":"181431","tipo_layout":"footer","registrati_testo":"Register","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#6f7a0232-9247-4f3b-8ae2-c7661b783048').html(data);
            $('#6f7a0232-9247-4f3b-8ae2-c7661b783048 > div.login').unwrap()
        }
    });
    </script>
                        </div>
                        <div class="col-xs-12 col-sm-3 col-md-12 col-lg-12 visible-sm"></div>
                    </div><!--row-->
                </div>
            </div><!--row-->
        </div><!--container-->
        <div class="spacer t_25"></div>
    </div><!--row-->    
<div class="row vc_bg_grey_light">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
                        
<div class="menu vc_menu_footer_service" id="box_e1910fef-d504-46f5-812e-50a4d26c74a6">
    <ul class="menu_1">
        <li class="privacy-policy sezione_1009 pagina-bianca" id="sk1009">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/1009/privacy-policy"><span>Privacy Policy</span></a>
        </li>
        <li class="cookie-policy sezione_1010 pagina-bianca" id="sk1010">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/1010/cookie-policy"><span>Cookie Policy</span></a>
        </li>
        <li class="terms-and-conditions sezione_969 pagina-bianca" id="sk969">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/969/terms-and-conditions"><span>Website Terms and Conditions</span></a>
        </li>
        <li class="terms-and-conditions2 sezione_3428 pagina-bianca" id="sk3428">
            <a rel="nofollow" href="https://www.maidenhead-advertiser.co.uk/section/3428/sales-terms-and-conditio"><span>Sales Terms and Conditions</span></a>
        </li>
    </ul>
</div>
                </div>
                 <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                    

<div class="copyright vc_box_copyright">
        
         <p>© Copyright 2022 Baylis Media Limited All right reserved</p>
         
    
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row--> 
    <div class="row">
        <div class="spacer t_25"></div>
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-11">
                    <div class="vc_logos_channel_cont">
    


		<div class="logo vc_logos_channel">
			<a href="https://www.maidenhead-advertiser.co.uk/">
				<img  alt="Home" title="Home" src="images/logo_mdn_sm.png?v=1441721528000" />
			</a>
		</div>

    


		<div class="logo vc_logos_channel">
			<a href="https://www.sloughexpress.co.uk/">
				<img  alt="Home" title="Home" src="images/logo_slo_sm.png?v=1441721528000" />
			</a>
		</div>
    


		<div class="logo vc_logos_channel">
			<a href="https://www.windsorexpress.co.uk/">
				<img  alt="Home" title="Home" src="images/logo_win_sm.png?v=1441721528000" />
			</a>
		</div>
    


		<div class="logo vc_logos_channel ipso vc_logos_channel_last">
			<a href="https://www.sloughexpress.co.uk/">
				<img  alt="Home" title="Home" src="images/IPSO_Mark_standard.jpg?v=1569319353000" />
			</a>
		</div>
</div>
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->  
<div class="spacer t_25"></div>
</div><!--container-fluid-->


    <script  src="https://www.sloughexpress.co.uk/js/jquery.sharrre.min.js?v=1662631123348"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.sloughexpress.co.uk/js/confirm/jquery.confirm.css?v=1662631125868" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.sloughexpress.co.uk/js/fancybox/source/jquery.fancybox.css?v=1662631148476" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=181431" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
      <script >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</script>
<script >
//<![CDATA[    

if($(".vc_box_tab_auto_full_article.one .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_box_tab_auto_full_article.one .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_box_tab_auto_full_article.one{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.one').addClass('cc7fe598-398d-4ac1-a2fa-1105294a6f4d');
    $('#099f92b4-2739-4980-a436-08cbca4b2902').append('<p class="label_tab label_tab_1">Most viewed</p>');
    $('#099f92b4-2739-4980-a436-08cbca4b2902 .label_tab_1').bind('mouseover loadFirst',function(){
        $('#099f92b4-2739-4980-a436-08cbca4b2902 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.cc7fe598-398d-4ac1-a2fa-1105294a6f4d').hide();
        $('.vc_box_tab_auto_full_article.one').show();
        if($(".vc_box_tab_auto_full_article.one .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.one .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_box_tab_auto_full_article.two{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.two').addClass('cc7fe598-398d-4ac1-a2fa-1105294a6f4d');
    $('#099f92b4-2739-4980-a436-08cbca4b2902').append('<p class="label_tab label_tab_2">New in</p>');
    $('#099f92b4-2739-4980-a436-08cbca4b2902 .label_tab_2').bind('mouseover loadFirst',function(){
        $('#099f92b4-2739-4980-a436-08cbca4b2902 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.cc7fe598-398d-4ac1-a2fa-1105294a6f4d').hide();
        $('.vc_box_tab_auto_full_article.two').show();
        if($(".vc_box_tab_auto_full_article.two .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.two .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_box_tab_auto_full_article.three{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.three').addClass('cc7fe598-398d-4ac1-a2fa-1105294a6f4d');
    $('#099f92b4-2739-4980-a436-08cbca4b2902').append('<p class="label_tab label_tab_3">Interest</p>');
    $('#099f92b4-2739-4980-a436-08cbca4b2902 .label_tab_3').bind('mouseover loadFirst',function(){
        $('#099f92b4-2739-4980-a436-08cbca4b2902 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.cc7fe598-398d-4ac1-a2fa-1105294a6f4d').hide();
        $('.vc_box_tab_auto_full_article.three').show();
        if($(".vc_box_tab_auto_full_article.three .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.three .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_box_tab_auto_full_article.four{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.four').addClass('cc7fe598-398d-4ac1-a2fa-1105294a6f4d');
    $('#099f92b4-2739-4980-a436-08cbca4b2902').append('<p class="label_tab label_tab_4">Areas</p>');
    $('#099f92b4-2739-4980-a436-08cbca4b2902 .label_tab_4').bind('mouseover loadFirst',function(){
        $('#099f92b4-2739-4980-a436-08cbca4b2902 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.cc7fe598-398d-4ac1-a2fa-1105294a6f4d').hide();
        $('.vc_box_tab_auto_full_article.four').show();
        if($(".vc_box_tab_auto_full_article.four .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.four .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_box_tab_auto_full_article.five{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.five').addClass('cc7fe598-398d-4ac1-a2fa-1105294a6f4d');
    $('#099f92b4-2739-4980-a436-08cbca4b2902').append('<p class="label_tab label_tab_5">Sport</p>');
    $('#099f92b4-2739-4980-a436-08cbca4b2902 .label_tab_5').bind('mouseover loadFirst',function(){
        $('#099f92b4-2739-4980-a436-08cbca4b2902 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.cc7fe598-398d-4ac1-a2fa-1105294a6f4d').hide();
        $('.vc_box_tab_auto_full_article.five').show();
        if($(".vc_box_tab_auto_full_article.five .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.five .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#099f92b4-2739-4980-a436-08cbca4b2902 p:first').mouseover()
//]]>
</script>

        
        <div data-render="true"  class="bannervcms banner_bottom " data-format="bottom" ><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>incrementAdvImpression(28);</script>
</div>
      
      
      
        <!-- OnScroll tag: Baylis Media - Sticky DMPU -->
<!-- <script src="//tags.onscroll.com/d26b88a9-bc9b-42dd-9eff-2b2721dcac52/tag.min.js" async defer></script> -->        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html>


















