

<!DOCTYPE html>
<html>
    <head>
        <title>Slough group jailed for supplying drugs across Berkshire - Slough Express</title>
<meta name="description" content="Four people from Slough have been sentenced after helping to supply large quantities of drugs across Berkshire as part of an organised crime group.&nbsp; Ryan W..." />
<meta name="Keywords" content="slough,berkshire" />
<meta name="news_keywords" content="slough,berkshire" />
<meta name="sections" content="Slough,Areas,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_3.ico?v=1655807162000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_3.ico?v=1655807162000" type="image/x-icon" />

<base href="https://www.sloughexpress.co.uk/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Slough group jailed for supplying drugs across Berkshire"      >
<meta property="og:description" content="Four people from Slough have been sentenced after helping to supply large quantities of drugs across Berkshire as part of an organised crime group.&nbsp; Ryan Watt, 28, of Amberley Road,&nbsp;Joshua Harrison, 30, of Wavell Gardens, Stacie Wellard, 36, of Frimley Drive, and&nbsp;Catherine Lockwood, a...">
<meta property="og:image" content="https://www.sloughexpress.co.uk/resizer/600/315/true/1657909956845.jpg--slough_group_jailed_for_supplying_drugs_across_berkshire.jpg?1657909956000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.sloughexpress.co.uk/news/slough/178791/slough-group-jailed-for-supplying-drugs-across-berkshire.html">
<meta property="fb:app_id" content="1763934057155052">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@https://twitter.com/ExpressSeries">
<meta property="twitter:creator" content="@https://twitter.com/ExpressSeries">
<meta property="twitter:title" content="Slough group jailed for supplying drugs across Berkshire">
<meta property="twitter:description" content="Four people from Slough have been sentenced after helping to supply large quantities of drugs across Berkshire as part of an organised crime group.&nbsp; Ryan Watt, 28, of Amberley Road,&nbsp;Joshua H...">
<meta property="twitter:url" content="https://www.sloughexpress.co.uk/news/slough/178791/slough-group-jailed-for-supplying-drugs-across-berkshire.html">
<meta property="twitter:image" content="https://www.sloughexpress.co.uk/resizer/600/315/true/1657909956845.jpg--slough_group_jailed_for_supplying_drugs_across_berkshire.jpg?1657909956000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.sloughexpress.co.uk/resizer/600/315/true/1657909956845.jpg--slough_group_jailed_for_supplying_drugs_across_berkshire.jpg?1657909956000" />
<meta itemprop="url" content="https://www.sloughexpress.co.uk/news/slough/178791/slough-group-jailed-for-supplying-drugs-across-berkshire.html" />
<link rel="canonical" href="https://www.sloughexpress.co.uk/news/slough/178791/slough-group-jailed-for-supplying-drugs-across-berkshire.html" /><meta property="articleID" content="178791">
    <meta property="datePublished" content="2022-07-15T18:54:53Z">

        
<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.sloughexpress.co.uk/css/ie.css?v=1427987703000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.sloughexpress.co.uk/css/ie_8.css?v=1427987703000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.sloughexpress.co.uk/css/ie_9.css?v=1427987703000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 3;
virtualcmsPageInfo.domainId = 19;
virtualcmsPageInfo.channelName = 'Slough Express';
virtualcmsPageInfo.sectionId = 39;
virtualcmsPageInfo.sectionName = 'Slough';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Areas';
virtualcmsPageInfo.sectionTreeWt[2] = 'News';
virtualcmsPageInfo.sectionTreeWt[3] = 'Generic';
virtualcmsPageInfo.sectionTreeWt[4] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.sloughexpress.co.uk';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Slough group jailed for supplying drugs across Berkshire';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2022-07-15 19:54';
virtualcmsPageInfo.article.author = 'Kieran Bell';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'news/slough/178791/slough-group-jailed-for-supplying-drugs-across-berkshire.html';

</script>
<script type="text/javascript" src="https://www.sloughexpress.co.uk/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.sloughexpress.co.uk/js/events_handler.js?v=1427986389000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'>





  <script src="https://apis.google.com/js/platform.js" async defer></script>
  <script async src="https://news.google.com/swg/js/v1/swg.js"></script>
  <script src="https://news.google.com/swg/js/v1/swg-gaa.js"></script>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/bootbox.js/5.5.2/bootbox.min.js"></script>
  <script src="js/social_login/google.js"></script>
  <!-- METADATA TO BE PUT IN HEAD -->
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Slough group jailed for supplying drugs across Berkshire",
    "datePublished": "2022-07-15 19:54:53.0",
    "dateModified": "2022-07-15 19:34:05.0",
    "author": {
      "@type": "Person",
      "name": ""
    },
    "publisher": {
       "name": "Slough Express",
       "@type": "Organization",
       "@id": "sloughexpress.co.uk"
    },
    "description": "",
    "isAccessibleForFree": "true",
    "isPartOf": {
      "@type": ["CreativeWork", "Product"],
      "name" : "Slough Express",
      "productID": "sloughexpress.co.uk:showcase"
    }
  }
  </script>
  <script>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</script> 
  




<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var heightBanner = $(".background").height();
        if (heightBanner != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (heightBanner == null) {
            $("#container").css("margin-top", "0px");
        }
        
        /*--- hide/show buttons*/
        if($("body").hasClass("drag_and_drop") != true){
            $(".vc_button_dynamic_more_less").each(function(){
                var idBoxButton = $(this).attr("data-target");
                if($(idBoxButton).find('.anteprima_articolo').length == 0){
                    $(this).parent().remove();
                }
            });
        }
     });

</script>



<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'v78e4s9kzMgcQ', '/', host, '/choice.js?tag_version=V2');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = Object.assign(args[3], { tag_version: 'V2' });
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->





<script type='text/javascript' src='https://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
    try {
        amznads.getAds('3147');
    } catch(e) { /*ignore*/}
</script>
<script src="https://tags.crwdcntrl.net/c/4788/cc.js?ns=_cc4788" id="LOTCC_4788"></script>
<script>
_cc4788.bcp();
</script>
<script type='text/javascript'>
// get the tokens for size 300x250.  use 7x9 for 728x90 and 1x6 for 160x600, etc.
var tokens = amznads.getTokens("3x2");
var amznkvstring = "";
 
// if amazon returns bids, append token to the string with colon as the delimiter instead of comma		
if (tokens.length > 0) {
    for (var i = 0; i < tokens.length; i++) {
        if (i > 0) amznkvstring += ":";
        amznkvstring += tokens[i];
    }
}
</script>
<script src="https://tags.crwdcntrl.net/c/4788/cc.js?ns=_cc4788" id="LOTCC_4788"></script>
<script>
_cc4788.bcp();
</script>
<script type="text/javascript">
var cc_client_id= 4788;
document.write('<scr'+'ipt type="text/javascript" src="https://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
var adtechCCvals = "";
function processauds(adtechccauds) {
if (typeof(adtechccauds) != 'undefined'){
for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
if (cci > 0) adtechCCvals += ":";
adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
}
}
}
</script>

<!-- Begin block dialog SRK 04-05-17 -->
<script type="text/javascript">
    window.c4vl39 = { ad: '' + Math.random().toString(36), shade: '' + Math.random().toString(36) }
    document.write('<div style="width: 0px; height: 0px; overflow: hidden;"><div id="' + c4vl39.ad + '" class="BannerAd AdArea AdContainer AdDiv AdDiv AdPanel AdServer AdsDiv AdsFrame ad-banner" style="height: 1px; width: 1px;"></div></div>\n');
    document.write('<div id="' + c4vl39.shade + '" style="display: none; position: fixed; left: 0; top: 0; width: 100%; height: 100%; z-index: 1000; margin: 0; padding: 0;">\n');
</script>
 
<div id="ght1234" style="position: absolute; width: 100%; height: 100%; background-color: #888; opacity: 0.90;"></div>
<div id="ght1235" style="position: absolute; width: 100%; height: 100%;" onclick="document.getElementById(c4vl39.shade).style.display = 'none'">
    <div style="margin: 150px auto 0 auto; width: 700px; min-height: 200px;background-color: white; border: none;">
       
        <img style="float: left; width: 700px height: 200px;" src="//www.maidenhead-advertiser.co.uk/userUpload/Adblocker.gif " />
        
    </div>
</div>

 
<script type="text/javascript">
    document.write('</div>\n');
 
    function runMessage() {
        try {
          if(sessionStorage.getItem('popState') != 'shown'){
            if (document.getElementById(c4vl39.ad).offsetHeight === 0) {
                document.getElementById(c4vl39.shade).style.display = 'block';
            }
           sessionStorage.setItem('popState','shown')
           }
        } catch (e) { }
    }
 
    setTimeout(runMessage, 1000);
 
</script>
<!-- End AdBlock block -->

<script type="text/javascript" src="https://pp.lp4.io/app/5a/ab/af/5aabafede45a1d713d519c66.js" async></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
  ga('create', 'UA-1800080-1', 'auto', 'clientTracker');
  }
  else{
  ga('create', 'UA-1800080-1', 'auto', 'clientTracker', {'storage': 'none'});
  }
  if(typeof(virtualcmsPageInfo.article) !== 'undefined'){
  ga('clientTracker.send', 'pageview', {'dimension1':  virtualcmsPageInfo.article.author});
  }
  else{
  ga('clientTracker.send', 'pageview');
  }

</script>
<script>

var iframeId = null;

function setIframeHeight(id) {
iframeId = id;
getHeight();
}

function getHeight() {
var iframe = document.getElementById(iframeId);
iframe.contentWindow.postMessage({
action: "get-document-height"
}, "*");
}

function receiveMessage(event) {

// Check origin
if(event.origin !== "https://maidenhead-advertiser.ezadspro.co.uk") {
return;
}

var response = event.data;
if(response.success == false) {
return; // Failed
}

var height = response.height; // Height in pixels

var iframe = document.getElementById(iframeId);
iframe.style.height = "10px";
iframe.style.height = height + 20 + "px";
window.parent.scrollTo(0,0)
}

window.addEventListener("message", receiveMessage, false);

</script>

<script async src="//js-sec.indexww.com/ht/p/185246-186292640075010.js"></script>

<!-- Carbon Analytics -->
      <script>
        !function(a,l,b,c,k,s,t,g,A){a.CustomerConnectAnalytics=k,a[k]=a[k]||function(){
          (a[k].q=a[k].q||[]).push(arguments)},g=l.createElement(b),A=l.getElementsByTagName(b)[0],
          g.type="text/javascript",g.async=!0,g.src=c+"?id="+s+"&parentId="+t,A.parentNode.insertBefore(g,A)
        }(window,document,"script","//carbon-cdn.ccgateway.net/script","cca",window.location.hostname,"593ed36523");
      </script>
    <!-- Carbon Analytics -->
<script>
!function(a,e){a.cca=a.cca||{},a.cca.tapPrebidQue=[],a.cca.tapGAMQue=[];var n=a.cca;a.pbjs=a.pbjs||{que:[]};var t=a.pbjs;t.que.push(function(){t.onEvent("bidWon",function(a){n.tapReady||n.tapPrebidQue.push(JSON.stringify(a))})}),a.googletag=a.googletag||{cmd:[]};var c=a.googletag;c.cmd.push(function(){c.pubads().addEventListener("slotRenderEnded",function(a){n.tapReady||n.tapGAMQue.push(a)})})}(window);
</script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
        if (googletag.pubads().getTargeting('carbon_segment').length === 0) {
            var carbon = JSON.parse(window.localStorage.getItem('ccRealtimeData'));
            googletag.pubads().setTargeting('carbon_segment', carbon ? carbon.audiences.map(function (i) { return i.id; }) : []);
        }
        if (googletag.pubads().getTargeting('cc-iab-class-id').length === 0) {
            var iabIds = JSON.parse(window.localStorage.getItem('ccContextualData'));
            googletag.pubads().setTargeting('cc-iab-class-id', iabIds);
    })
</script>
<!-- Carbon Tags End -->

<!-- ChartBeat -->
<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 66574;
        _sf_async_config.domain = 'www.sloughexpress.co.uk'; //CHANGE THIS
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
     })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- ChartBeat End -->
<meta name="google-signin-client_id" content="728423386433-03ruh8nn3c66hd4aukvjbhnu264aeg63.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.sloughexpress.co.uk/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.sloughexpress.co.uk/articolo.jsp?idarticolo=178791&amp=false';
      var fb_appId = '1763934057155052';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.sloughexpress.co.uk/articolo.jsp?idarticolo=178791&amp=false';
    </script>
    <script type="text/javascript" src="https://www.sloughexpress.co.uk/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.sloughexpress.co.uk/js/social_login/google.js?v=1636372165000" ></script>
    <script type="text/javascript" src="https://www.sloughexpress.co.uk/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.sloughexpress.co.uk/js/social_login/functions.js?v=1636371705000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.sloughexpress.co.uk/css/style_site.css?v=1615998593000" rel="stylesheet" type="text/css" />        
          <link href="https://www.sloughexpress.co.uk/css/style_section_39.css?v=1486030754000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.sloughexpress.co.uk/css/bay_story_css.jsp?v=1655129480000" rel="stylesheet" type="text/css" />
                
    </head>
    <body class="slough-express macrosection_areas section_slough_news "><script type="text/javascript">


//Disable right mouse click Script
//By Maximus (maximus@nsimail.com) w/ mods by DynamicDrive
//For full source code, visit http://www.dynamicdrive.com

var message="Function Disabled!";

///////////////////////////////////
function clickIE4(){
if (event.button==2){
//alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
//alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")

// 
</script>

<!-- Begin comScore Tag -->
<script>
window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) { 
 if (listenerSuccess) {
   // check the eventstatus 
   if (tcData.eventStatus === 'useractioncomplete' || 
     tcData.eventStatus === 'tcloaded') {
     
     // Block of code for parsing tcData for IAB Vendor consents               
     if (tcData.vendor.consents[77] || tcData.vendor.legitimateInterests[77]) 
     {
         console.log("SK Vendor Comscore allowed");
         var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/6035892/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
     }
     else
     {
         console.log("SK Vendor Comscore Blocked");
      }

   }
  }
});
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6035892&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!-- ChartBeat -->
<script type='text/javascript'>
    (function() {
        var author='';
        if (typeof virtualcmsPageInfo.sectionName == 'undefined') {
         virtualcmsPageInfo.sectionName='';
        }
        if (typeof virtualcmsPageInfo.article !== 'undefined') {
         author=virtualcmsPageInfo.article.author;
        }
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = virtualcmsPageInfo.sectionName; //CHANGE THIS TO YOUR SECTION NAME(s)
        _sf_async_config.authors = author; //CHANGE THIS TO YOUR AUTHOR NAME(s)
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
<!-- ChartBeat End-->
    
        
        <div data-render="true"  class="bannervcms banner_Seedtag_2x3_banner null" format="Seedtag_2x3_banner" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070,22703285384/maidenheadadvertiser/news', [2, 3]).display();
</script><script type="text/javascript">incrementAdvImpression(744);</script>
</div>
      
      
      
    
        
        <div data-render="true"  class="bannervcms banner_native_formats " format="native_formats" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070,22703285384/maidenheadadvertiser/news', [1, 2]).display();
</script><script type="text/javascript">incrementAdvImpression(786);</script>
</div>
      
      
      
    

<style>
  .vcms_paywall_article_div,.vcms_paywall_article_span {  display: none; }
</style>
<div id="agate-wallet"
     data-selector-premium-content=".vcms_paywall_article_div,.vcms_paywall_article_span"
     data-selector-article-content=".vc_free_articles"
     data-selector-in-page-notice=".agate-notice" >
  </div>
  <script async src="https://wallet.agate.io/bundle.js"></script>

      
<link rel="stylesheet" type="text/css" href="https://www.sloughexpress.co.uk/css/sge_header_2_css.jsp?v=1623828035000" /><div class="skinContent">
    <div class="banner_background_custom">
    
        
        <style>
@media screen and (max-width: 767px) {
    .banner_background_custom {
        display:none;
    }
}

</style>
<div id='background'>
<div id='div-gpt-ad-skin'>


<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<div id="wp">
  <script>

    googletag.cmd.push(function() {
googletag.pubads().addEventListener('impressionViewable', function(event) {
  var slot = event.slot;
  var className="background";
  console.log(
      'Impression for slot', slot.getSlotElementId(), 'became viewable.');

  if (slot.getSlotElementId() === "wp") {
     $("body").addClass(className);
  }
});
    googletag.defineSlot('/154725070,22703285384/sloughexpress/news', [1, 1],'wp')
        .addService(googletag.pubads())
        .setTargeting("pos", "wp");
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
      googletag.display('wp');
  });
  </script>
</div>


</div>
</div><script type="text/javascript">incrementAdvImpression(666);</script>

      
      
      
</div>
<!--skin preset widget-->

</div>
<div id="vc_scroll_fixed">
    <div class="container-fluid vc_bg_white">
            <div id="vc_scroll_fixed_hidden_first" class="row hidden-sm hidden-xs">
            
        
        <div data-render="true"  class="bannervcms banner_leaderboard_728x90 " format="leaderboard_728x90" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070,22703285384/sloughexpress/news', [[728, 90], [970, 250]]).setTargeting('pos', ['lb1']).display();
</script><script type="text/javascript">incrementAdvImpression(667);</script>
</div>
      
      
      
        </div><!--row-->
        <div id="vc_scroll_fixed_hidden_first_mobile" class="row hidden-md hidden-lg">
            
        
        <div data-render="true"  class="bannervcms banner_leaderboard_320x50 " format="leaderboard_320x50" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070,22703285384/sloughexpress/news', [320, 50]).setTargeting('pos', ['mbanner']).display();
</script><script type="text/javascript">incrementAdvImpression(692);</script>
</div>
      
      
      
        </div>

        <div id="vc_scroll_fixed_hidden_second" class="row vc_bg_blue_dark desktopMenu">
            <div class="container">
                <div class="row">
                    <div class="col-xs-12 col-sm-10 col-md-8 col-lg-7 changePadding">
                        
<div class="menu vc_menu_top_header" id="box_b2130f7b-f599-4db9-951a-afd1c3e898fb">
    <ul class="menu_1">
        <li class="jobs sezione_154 sezione">
            <a rel="nofollow" href="http://www.sloughexpress.co.uk/section/154/jobs"><span>Jobs</span></a>
        </li>
        <!--
        <li class="market-place sezione_153 sezione">
            <a rel="nofollow" href="https://www.sloughexpress.co.uk/section/153/property"><span>Property</span></a>
        </li>
        
        <li class="local-business-Directory sezione_152 sezione">
            <a rel="nofollow" href="https://www.sloughexpress.co.uk/section/152/local-business-Directory"><span>Business Directory</span></a>
        </li>
        -->
        <li class="digital_edition_archives sezione">
            <a rel="nofollow" href="https://www.baylismediaarchive.co.uk/custompages/Baylis/Home.aspx"><span>Digital Edition &amp; Archives</span></a>
        </li>
        <li class="market-place sezione_992 sezione">
            <a rel="nofollow" href="http://www.sloughexpress.co.uk/section/992/market-place"><span>Market Place</span></a>
        </li>
        <li class="market-place sezione">
            <a rel="nofollow" href="https://www.baylismediabookings.co.uk"><span>Book an Advert</span></a>
        </li>
    </ul>
</div>
                    </div>    
                    <div class="col-xs-12 col-sm-2 col-md-4 col-lg-5 changePadding">
                        <div class="col-xs-6 col-sm-12 col-md-12 col-lg-12" style="padding:0;">
                            <div class="spacer t_5"></div>
                            <div class="cont_dynamic_button vc_button_section_index_2" >
            
            <a href="www.google.it" data-toggle="collapse" data-target="#button_section_index_event" onclick="return false" >SITE INDEX</a>
        </div><!-- CACHED -->

                            
<script>
    
    console.log('action_layout null');
    
</script>

<div class="cerca vc_search_horizontal_2" id="cerca5f6331e2-c53a-4ebd-939f-44d411f35522" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca5f6331e2-c53a-4ebd-939f-44d411f35522 input[name="q"]').example('|');
      
      $('#cerca5f6331e2-c53a-4ebd-939f-44d411f35522 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca5f6331e2-c53a-4ebd-939f-44d411f35522 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>





<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_horizontal_2 form');
            $('.cerca.vc_search_horizontal_2 .occhiello_titolo').on("click", function() {
                $('.vc_search_horizontal_2 form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_horizontal_2 .cerca_campo_text input").focus();
                stop();
                $(".vc_search_horizontal_2 .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_horizontal_2 form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                            

<script id="vc_user_controls_logged-5a45dac8-b94f-442b-815c-eddc361f701d" type="text/x-custom-template">
  <div class="vc_item dropdown vc_signing_in">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Edit information
        </a>
      </li>
      

      
      <li class="vc_link">
        <a href="myaccount.jsp?action=purchasinglist">
          View and Download Photos
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-5a45dac8-b94f-442b-815c-eddc361f701d" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"></i>
  </a>
</script>
<div class="vc_user_controls vc_signing_in" id="vc_user_controls-5a45dac8-b94f-442b-815c-eddc361f701d"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-5a45dac8-b94f-442b-815c-eddc361f701d');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-5a45dac8-b94f-442b-815c-eddc361f701d').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-5a45dac8-b94f-442b-815c-eddc361f701d').html());
      }
    }
  });
</script>


                            
                            <div class="cont_dynamic_button vc_button_fullscreen_2" >
            
            <a href="flipview/slough/areas-slough/" test target="_blank">Fullscreen News</a>
        </div><!-- CACHED -->

                            
                        </div>
                        <!--
                        <div class="col-md-6 col-lg-4 hideTabletMenu">
                            
                        </div>-->
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->  
        <div class="row vc_bg_white vc_mb_1 vc_bb_3_blue">
            <div class="container">
                <div class="row">
                    <div class="col-xs-8 col-sm-5 col-md-6 col-lg-6">
                        <div class="spacer t_15"></div>
                        

    <div class="logo vc_logo">
        <a href="https://www.sloughexpress.co.uk/">
          <img  alt="Home" title="Home" src="images/logos/3/logo_colored.jpg?v=1441712136000" />
        </a>
    </div>

                        <div class="spacer t_15 hidden-xs"></div>
                    </div>
                    <div class="col-xs-4 col-sm-12 col-md-1 col-lg-1 hidden-sm hidden-md hidden-lg" id="mobileStyle2">
                        <div class="col-sm-6 col-xs-6">
                            
<script>
    
    console.log('action_layout null');
    
</script>

<div class="cerca vc_search_mobile_3" id="cerca95becda1-64f6-4540-941b-2b2a308f6418" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca95becda1-64f6-4540-941b-2b2a308f6418 input[name="q"]').example('|');
      
      $('#cerca95becda1-64f6-4540-941b-2b2a308f6418 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca95becda1-64f6-4540-941b-2b2a308f6418 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript" async>
     $(document).ready(function() {
        $('.vc_search_mobile_3').click(function(event) {
            $('.vc_search_mobile_3 form').animate({width:'toggle'},350);
        });
        $('.vc_search_mobile_3 .cerca_campo_text input, .vc_search_mobile_3 .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });        
     });
</script>

                        </div>
                        <div class="col-sm-6 col-xs-6" style="padding:0;">
                            <div id="mobileHamburger">
                                <div class="cont_dynamic_button vc_button_section_index_3" >
            
            <a href="www.google.it" data-toggle="collapse" data-target="#button_section_index_event" onclick="return false" >SITE INDEX</a>
        </div><!-- CACHED -->

                            </div>
                        </div>
                    </div>
                    <div class="col-xs-12 col-sm-7 col-md-6 col-lg-6">
                        <div class="spacer t_15"></div>
                        <div class="text_edit vc_text_edit_voice_of_community_2 hidden-xs text_grey">
    <p class="text " ><a href="https://www.sloughexpress.co.uk/news/slough/145272/slough-and-windsor-express-series-named-free-weekly-newspaper-of-the-year.html " data-mce-href="news/slough/145272/slough-and-windsor-express-series-named-free-weekly-newspaper-of-the-year.html">Free Weekly Newspaper of the Year 2018</a></p>
</div>

                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->  
        <div class="row vc_bg_blue_light hideNavbar">
            <div class="container vc_position_relative vc_zindex">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_reset_position desktopMenu">
                            
        
                    <div class="menu vc_menu_header" id="box_f4a22879-beed-45bc-92ac-276869bedd18">
                    <ul class="menu_1">
<li class="home sezione_169 index">
<a  href="https://www.sloughexpress.co.uk/"  >
<span>Home</span>
<p class="vc_menu_description">The latest news, sport, entertainment, jobs, motors and property from the Slough Express, covering East Berkshire and South Bucks.</p></a>
</li>
<li class="news attivo sezione_1237 ">
<a  href="https://www.sloughexpress.co.uk/section/1237/news"  >
<span>News</span>
</a>
</li>
<li class="sport sezione_158 sezione">
<a rel="nofollow" href="section/158/sport"  >
<span>Sport</span>
</a>
</li>
<li class="what-s-on sezione_7 sezione">
<a rel="nofollow" href="section/7/what-s-on"  >
<span>What's On</span>
</a>
</li>
<li class="lifestyle sezione_150 sezione">
<a rel="nofollow" href="section/150/lifestyle"  >
<span>Lifestyle</span>
</a>
</li>
<li class="buy-sell-tell sezione_981 sezione">
<a rel="nofollow" href="section/981/buy-sell-tell"  >
<span>Buy Sell Tell</span>
</a>
</li>
<li class="remember-when sezione_3414 sezione">
<a rel="nofollow" href="section/3414/Remember-When-3414"  >
<span>Remember When</span>
</a>
</li>
<li class="editor-s-picks sezione_3442 sezione">
<a rel="nofollow" href="section/3442/axate-articles"  >
<span>Editor's picks</span>
</a>
</li>
<li class="photos sezione_1223 sezione">
<a rel="nofollow" href="http://www.baylismediaphotos.co.uk" onclick="window.open(this.href,'',''); return false" >
<span>Photos</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_3c942ca128db4cbe89cc08a982d98b10 = undefined;
                            
                            $('#box_f4a22879-beed-45bc-92ac-276869bedd18 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_3c942ca128db4cbe89cc08a982d98b10 != 'undefined') {
                                    $('#box_f4a22879-beed-45bc-92ac-276869bedd18 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3c942ca128db4cbe89cc08a982d98b10.code);
                                    incrementAdvImpression(bannerbox_3c942ca128db4cbe89cc08a982d98b10.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->    
    </div><!--container-fluid-->
    <div class="container-fluid">
        <div class="row vc_bg_grey_light">
            <div class="container">
                <div class="row">
                    <div class="collapse" id="button_section_index_event">
    <div class="mobileAndTablet">
        <div class="col-xs-12">
            
<div class="login_popup vc_sign_in_3" id="logout_f8f10c5e-0fab-4730-bed7-8ed94e29c6df">
  <script type="text/javascript">
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_f8f10c5e-0fab-4730-bed7-8ed94e29c6df').append('<p class="logout">Logout</p>');
          $('#logout_f8f10c5e-0fab-4730-bed7-8ed94e29c6df p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_f8f10c5e-0fab-4730-bed7-8ed94e29c6df').append('<p class="login" onclick="openPopupLogin()">Sign in</p>');
        }
      }
    })
  </script>
</div>

        </div>
        <div class="col-xs-12">
            <li class="market-place sezione bookingLink">
                <a rel="nofollow" target="_blank" href="https://www.baylismediabookings.co.uk"><span>Book an Advert</span></a>
                <div class="spacer t_10"></div>
            </li>
        </div>
        <div class="col-xs-12">
            <li class="market-place sezione buyPhoto">
                <a rel="nofollow" target="_blank" href="http://www.baylismediaphotos.co.uk"><span>Buy a photo</span></a>
                <div class="spacer t_10"></div>
            </li>
        </div>
        <div class="col-xs-12">
            <li class="market-place sezione submitStory">
                <a rel="nofollow" target="_blank" href="https://www.maidenhead-advertiser.co.uk/section/971/submit-a-story"><span>Submit a story</span></a>
                <div class="spacer t_10"></div>
            </li>
        </div>
    </div>
    
        
                    <div class="menu vc_section_index_2" id="box_8153a270-b016-4229-af82-7c17304ed851">
                    <ul class="menu_1">
<li class="home sezione_169 index">
<a  href="https://www.sloughexpress.co.uk/"  >
<span>Home</span>
</a>
</li>
<li class="news sezione_1237 ">
<a  href="https://www.sloughexpress.co.uk/section/1237/news"  >
<span>News</span>
</a>
</li>
<li class="areas attivo sezione_16 sezione">
<a rel="nofollow" href="section/16/areas"  >
<span>Areas</span>
</a>
</li>
<li class="charitable-trust sezione_975 pagina-bianca">
<a rel="nofollow" href="section/975/charitable-trust"  >
<span>Charitable Trust</span>
</a>
</li>
<li class="sport sezione_158 sezione">
<a rel="nofollow" href="section/158/sport"  >
<span>Sport</span>
</a>
</li>
<li class="what-s-on sezione_7 sezione">
<a rel="nofollow" href="section/7/what-s-on"  >
<span>What's On</span>
</a>
</li>
<li class="lifestyle sezione_150 sezione">
<a rel="nofollow" href="section/150/lifestyle"  >
<span>Lifestyle</span>
</a>
</li>
<li class="buy-sell-tell sezione_981 sezione">
<a rel="nofollow" href="section/981/buy-sell-tell"  >
<span>Buy Sell Tell</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_54444a0fa8a849588711333ced608179 = undefined;
                            
                            $('#box_8153a270-b016-4229-af82-7c17304ed851 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_54444a0fa8a849588711333ced608179 != 'undefined') {
                                    $('#box_8153a270-b016-4229-af82-7c17304ed851 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_54444a0fa8a849588711333ced608179.code);
                                    incrementAdvImpression(bannerbox_54444a0fa8a849588711333ced608179.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div><!--collapse-->


<script>

// generic variables
var aOccurs       = [];
var counterOccurs = 0 ;

$(document).ready(function() {
	
	
	// get objects with menu_2 class under menu mobile and iter them
	$('.vc_section_index_2').find('.menu_2').each(function( index ) {
	  
		//get the parent element
		var currentElement = $( this ).parent();
		var anchorLink     = ''                ;

		//get the macro section link element
		anchorLink     = currentElement.find('a:first').attr('href');
		currentElement = currentElement.find('a:first')             ;
		
		currentElement.addClass('macroSection');

		//save the link in the array using the counter
		aOccurs[counterOccurs] = anchorLink;

		//save the counter in the rel attribute of the link
		currentElement.attr('rel' , counterOccurs);

		//cut href for remove redirect
		currentElement.removeAttr('href'   );
		
		//set on click
		currentElement.on('click' , function(){

			occursIndex   = $(this).attr('rel');
			parentElement = $(this).parent();

			//if the submenu is visible get the correct link from 
			//the array using the rel element and make the location href
			if( parentElement.find('.menu_2:first').is(":visible") ){

				location.href = aOccurs[ occursIndex ];

			}

		});

		counterOccurs++;

	});
});
    
</script>
														
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->    
    </div><!--container-fluid-->
</div> <!--id="vc_scroll_fixed"-->

<script type="text/javascript">

    window.onscroll = function() {scrollFunction()};
    
    function scrollFunction() {
        var tempHeight = $('#vc_scroll_fixed').height();
        if(document.body.clientWidth <= 480){
            if (document.body.scrollTop > tempHeight-70 || document.documentElement.scrollTop > tempHeight-70){
                document.getElementById("vc_scroll_fixed").className = "vc_navbar-fixed-top";
                document.getElementById("vc_scroll_fixed_hidden_first").className = "row vc_hidden_mobile ";
                document.getElementById("vc_scroll_fixed_hidden_second").className = "row vc_bg_blue_dark vc_hidden_mobile ";
                if(document.getElementById("mobilePositioning") != null){
                    document.getElementById("mobilePositioning").style.marginTop=130+tempHeight + "px";
                }
                /*
                commented because the mobilePositioning element doesn't exist in the article template and the map doesn't render becasue of this error
                document.getElementById("mobilePositioning").style.marginTop=130+tempHeight + "px";
                */
            } 
            else if(document.body.scrollTop < tempHeight+200 || document.documentElement.scrollTop < tempHeight+200){
                document.getElementById("vc_scroll_fixed").className = "";
                document.getElementById("vc_scroll_fixed_hidden_first").className = "row ";
                document.getElementById("vc_scroll_fixed_hidden_second").className = "row vc_bg_blue_dark";
                if(document.getElementById("mobilePositioning") != null){
                    document.getElementById("mobilePositioning").style.marginTop="";
                }
                /*
                commented because the mobilePositioning element doesn't exist in the article template and the map doesn't render becasue of this error
                document.getElementById("mobilePositioning").style.marginTop="";*/
            }
        }
    }

/*
    window.onscroll = function() {scrollFunction()};
    
    function scrollFunction() {
        if(document.body.clientWidth <= 480){
            if (document.body.scrollTop > 150 || document.documentElement.scrollTop > 150){
                document.getElementById("vc_scroll_fixed").className += "vc_navbar-fixed-top";
                document.getElementById("vc_scroll_fixed_hidden_first").className += "vc_hidden_mobile"; 
                document.getElementById("vc_scroll_fixed_hidden_second").className += "vc_hidden_mobile";
            } 
            else if(document.body.scrollTop < 150 || document.documentElement.scrollTop < 150){
                document.getElementById("vc_scroll_fixed").className -= "vc_navbar-fixed-top";
                document.getElementById("vc_scroll_fixed_hidden_first").className -= "vc_hidden_mobile ";
                document.getElementById("vc_scroll_fixed_hidden_second").className -= "vc_hidden_mobile";
            }
        }
    }
*/
</script>
    
        
        
      
      
      

    <div id="mobilePositioning" class="container-fluid vc_bg_white">
    <div class="container-fluid vc_bg_grey_light vc_reset_border">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-8 col-md-8">
                
<div class="breadcrumbs_orizzontale vc_section_submenu_name">
    <ul>  
              <li class="channel_home"><a href="https://www.sloughexpress.co.uk/">Home</a></li>
                            <li>&raquo;</li><li><a href="https://www.sloughexpress.co.uk/section/1237/news">News</a></li>
                     
                            <li>&raquo;</li><li><a href="https://www.sloughexpress.co.uk/section/1217/areas-slough">Areas</a></li>
                     
                        <li>&raquo;</li><li class="sezione_attiva sezione_39 slough"><a href="section/39/slough-news">Slough</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
            </div>
            <div class="col-xs-12 col-sm-4 col-md-4">

 
      
           
            	

            </div>
        </div> <!-- row -->
    </div>
</div>
<div class="collapse in" id="button_all_sections_event">
    <div class="container-fluid vc_bg_grey_light">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12">
                        
    

                  </div>
            </div><!-- row -->
        </div>
    </div>
</div>
<div class="container-fluid vc_bg_grey_light vc_reset_border">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                
        
        
      
      
      
            </div>
        </div>
    </div>
</div>
        <div class="row">
            <div class="container">
                <div class="row">
	                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	                    <div class="spacer t_25 vc_bd_blue_dark"></div>
	                </div>
                    <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
                        <!-- TEADS placeholder. Ad should show under third paragraph -->
                        
        
        <div data-render="true"  class="bannervcms banner_Teads_2x1_banner null" format="Teads_2x1_banner" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070,22703285384/baylisshared', [2, 1]).setTargeting('pos', ['teads']).display();
</script><script type="text/javascript">incrementAdvImpression(390);</script>
</div>
      
      
      
                        <div class="vc_cont_article_body">
    
    


    <div class="vc_article_body_header vc_txt_l">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Slough group jailed for supplying drugs across Berkshire</h1>
    </div>  


    <div><!-- was: class="row" -->
        <div class="col-xs-12 col-sm-7 col-md-8 col-lg-7">
            
                <div id="box_authors_4f3bb981-448a-4f8e-829f-60078ae35a2a" >
      <div class="cont_author_information vc_article_body_author_twitter">
        <div class="group">
      <div class="hori_group"><div class="author_information"><div class="cont_image"><img alt="Kieran Bell" title="" src="resizer/45/45/true/1535114387913.jpg--.jpg" /></div><p class="author">Kieran Bell</p><p class="twitter_link"><a href="https://twitter.com/KieranB_BM" target="_blank">Follow me on Twitter</a></p>
                  <a class="vc_email" href="mailto:kieranb@baylismedia.co.uk">kieranb@baylismedia.co.uk</a>
                  </div><!-- author information --></div></div>        
      </div><!-- cont_author_information -->
      <div class="punti_slide"></div>    
  </div>
  
            


    <div class="">
    <p itemprop="datePublished" class="data_articolo data">07:54PM, Friday 15 July 2022</p>
    </div>  


        </div>
    


    <div class="vc_article_body_comments_share col-xs-12 col-sm-4 col-md-4 col-lg-4 share">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
            <div class="social social_buttons">
                
    <div class="cont_sharre_fb_tw 9b204891-5d44-498e-aaaa-40cc00d36186">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.sloughexpress.co.uk/news/slough/178791/slough-group-jailed-for-supplying-drugs-across-berkshire.html" data-text="Slough group jailed for supplying drugs across Berkshire" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


            </div>
        
    </div>  


    
    

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_body_share col-xs-12 col-sm-4 col-md-4 col-lg-4">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_16x16_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 178791 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


    </div>

    


    <div class="vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_7f339cf2-8463-4d96-b15f-dc025216bd79">                
            <meta itemprop="thumbnailUrl" content="https://www.sloughexpress.co.uk/resizer/748/503/true/1657909956845.jpg--slough_group_jailed_for_supplying_drugs_across_berkshire.jpg?1657909956000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Slough group jailed for supplying drugs across Berkshire" src="resizer/748/503/true/1657909956845.jpg--slough_group_jailed_for_supplying_drugs_across_berkshire.jpg?1657909956000" alt="Slough group jailed for supplying drugs across Berkshire" height="503" width="748" />
                        <p class="didascalia">Ryan Watt (bottom), Joshua Harrison and Stacie Wellard</p>
                    </div>
                </div>
    </div>  


    
    





    <!--Tags Schede-->
    <div class="vc_addcalendar_events"></div><!--article_addcalendar_events-->
    


    <div class="vc_article_tag">
    
    </div>  

    
    <!--End Tags Schede-->
    





    
    <div class="vc_article_body">
        


    <div class="vc_txt_l">
    <div class="vc_free_articles">

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Four people from Slough have been sentenced after helping to supply large quantities of drugs across Berkshire as part of an organised crime group.&nbsp;</p> 
<p>Ryan Watt, 28, of Amberley Road,&nbsp;Joshua Harrison, 30, of Wavell Gardens, Stacie Wellard, 36, of Frimley Drive, and&nbsp;Catherine Lockwood, aged 39, of Quantock Close, were jailed as part of the Thames Valley Police investigation.</p> 
<p>Ricky Sue, 56, of Brightwell Crescent, Tooting, London and Aaron Lockwood, 41, of Main Road, Biggin Hill, Kent, were also sentenced along with the Slough group.&nbsp;</p> 
<ul> 
 <li>Watt and Sue both pleaded guilty to conspiracy to supply cocaine, conspiracy to supply ketamine and conspiracy to supply cannabis. The former was&nbsp;sentenced to a total of four years and six months’ imprisonment, while the latter received seven years and ten months’ imprisonment.</li> 
 <li>Harrison pleaded guilty to conspiracy to supply cocaine and conspiracy to supply cannabis, and was sentenced to seven years and nine months’ imprisonment.</li> 
 <li>Wellard, Aaron Lockwood and Catherine Lockwood all pleaded guilty to conspiracy to supply cocaine. Wellard was jailed for four years and nine months; Aaron Lockwood got seven years and eight months’ imprisonment, while Catherine Lockwood received three years’ imprisonment.</li> 
</ul> 
<p>The group worked with unknown people to supply large quantities of drugs, including multi-kilo quantities of cocaine and cannabis, across Reading.</p>
<div class="bannervcms banner_mid_article_taboola"> 
 <div class="OUTBRAIN" data-ob-contenturl="" data-widget-id="AR_2" data-ob-installation-key="BAYLI1F3JCLL8GQMEI6EFHGOF"></div> 
 <script type="text/javascript">
$('div[data-ob-contenturl]').attr('data-ob-contentUrl', window.location.href)
</script> 
 <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>
<script type="text/javascript">incrementAdvImpression(778);</script> 
<p>During a police surveillance operation between November 2019 and May 2020, the investigative team was provided with material relating to phones being used by the criminals.&nbsp;</p> 
<p>The investigation identified that Aaron Lockwood, assisted by his ex-partner Catherine Lockwood, stored cocaine in an address before it was supplied to Aaron Lockwood’s customers, Wellard and Harrison.</p> 
<p>Near the end of the investigation, Aaron Lockwood passed the use of an encrypted phone to Sue.</p> 
<p>Wellard and Harrison prepared the drugs to be sold on to customers across Berkshire.</p> 
<p>Watt sourced his drugs from the same upstream supplier as Aaron Lockwood and Sue.</p> 
<p>Following searches of the defendants properties beginning in May 2020, more than 1.5kg of cocaine and 8.9kg of cannabis were recovered, along with cash totalling more than &pound;49,000.</p> 
<p>The men and women were issued with summons on August 3, 2021.</p> 
<p>Investigating officer Detective Constable Andrew Hall, of the Serious Organised Crime Unit, said: “The sentences passed down to these men and women today marks the end of a significant intelligence-led investigation following information received from the National Crime Agency.</p> 
<p>“This was a very significant drug supply network, and those convicted brought large quantities of class A and class B drugs into the Thames Valley with the intention of flooding the area with them.</p> 
<p>“I would like to pay tribute to all of our officers and staff, and our partners at the Crown Prosecution Service and the NCA for their support in securing these convictions and sentences.</p> 
<p>“As a result of this successful partnership work, six members of this OCG will now spend significant spells in prison as a result.</p> 
<p>“We will never tolerate the production and supply of drugs in our communities.</p> 
<p>“They cause untold harm, particularly to those who are vulnerable, and tackling this type of criminality remains one of Thames Valley Police’s top priorities.</p> 
<p>“Six major figures involved in the supply of class A and class B drugs have now been brought to justice, and they will be unable to bring harm to our communities for many years to come.</p> 
<p>“Our Stronghold team will proactively and robustly pursue and prosecute offenders, and our activity will be both visible and covert to ensure that the harm brought into our communities by organised crime groups is removed.</p> 
<p>“I would like to reassure our communities that we will continue to tackle drug supply and will continue to bring offenders before the courts where they belong.</p> 
<p>“I would also urge anybody who has information about drug supply and production to get in touch with police.</p> 
<p>“You can do so in the strictest confidence, either by calling 101, or by reporting anonymously to the independent charity Crimestoppers on 0800 555 111.”</p>
                  </div></div>
<div class="agate-notice"></div>

    </div>  


    </div><!--vc_article_body-->
    


    <div class="vc_article_body vc_txt_l">
    
    </div>  


    

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_body_share col-xs-12 col-sm-4 col-md-4 col-lg-4">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_16x16_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    
    <!-- scroll depth tracking -->
      
<!-- Start Scroll Depth Tracking -->
<script>
var percentagesArr_4e0190d = [25,50,75,100];
var showed_4e0190d = {};
var previousPercentage_4e0190d;
var read100_4e0190d = false;
var $tagArticle_4e0190d = null;
var articleTitle_4e0190d = "article";
var elTop_4e0190d = 0;
var elBottom_4e0190d = 0;

window.addEventListener("scroll", function (event) {
  if (typeof ga === 'undefined') {
    return; // Google Analytics is not defined
  }
  if (read100_4e0190d === true) {
    return; // already read the entire article
  }
  if ($tagArticle_4e0190d === null) {
    $tagArticle_4e0190d = $(".vc_article_body").first();
    if ($tagArticle_4e0190d.length > 0) {
      elTop_4e0190d = $tagArticle_4e0190d.offset().top;
      elBottom_4e0190d = elTop_4e0190d + $tagArticle_4e0190d.outerHeight();
      articleTitle_4e0190d = $(".titolo_articolo").text();
    }
  }
  if (elBottom_4e0190d === 0) {
    return; // no tag article in page
  }
  
  var scrollTop = $(this).scrollTop();
  var scrollBot = scrollTop + $(this).height();
  var visibleBottom = elBottom_4e0190d > scrollBot ? scrollBot : elBottom_4e0190d;
  var readPixels = (visibleBottom - elTop_4e0190d);
  
  var scrollPercentage = Math.round(readPixels * 100 / $tagArticle_4e0190d.outerHeight());
  var currentPercentage = 0;  
  var i = 0;
  while(percentagesArr_4e0190d[i] <= scrollPercentage) {
    currentPercentage = percentagesArr_4e0190d[i++];
  }
  if (previousPercentage_4e0190d !== currentPercentage) {
    if (currentPercentage !== 0 && !showed_4e0190d[currentPercentage]) {
      if (currentPercentage === 100) {
        read100_4e0190d = true;
      }
      // console.log(currentPercentage);
      showed_4e0190d[currentPercentage] = true;
          
      try {
        // analytics.sendEventValue('NTG article milestone', currentPercentage.toString() + '%', articleTitle_4e0190d, currentPercentage, true);
        ga('clientTracker.send', {
          hitType: 'event',
          eventCategory: 'NTG article milestone',
          eventAction: currentPercentage.toString() + '%',
          eventLabel: articleTitle_4e0190d,
          eventValue: currentPercentage,
          nonInteraction: true
        });
        // console.log('sent analytics for ' + currentPercentage + '%');
      } catch (error) {
        console.log(error);
      }
    }
    previousPercentage_4e0190d = currentPercentage;
  }  
  // console.log('read: ' + readPixels + ' on ' + $tagArticle_4e0190d.outerHeight() + ' (' + scrollPercentage + '%)')
});
</script>
<!-- Start Scroll Depth Tracking -->

    
    <div class="clearfix"></div>
    
    <div class="vc_cont_btn col-xs-12 col-sm-6">
        <div class="spacer t_25"></div>
        






    <div class="sezione_link vc_read_more_news_button_article channel_3">
        
                <p class="sezione"><a href="section/39/slough-news" >Slough</a></p>                
                <p class="testo_link"><a href="section/39/slough-news" ></a></p>
            
    </div>



    </div>
    
    <div class="vc_cont_btn col-xs-12 col-sm-6">
        <div class="spacer t_25"></div>
        

<div class="row container_btn_news" style="text-align:center">
    
<script type="text/javascript">
document.write('<div id="box_97fed522-2050-4cb2-82dd-5e3930e9d685" class="altre_news btn_news">');
document.write('<p class="occhiello_titolo">Altre news</p>');
    
    document.write('<p class=" link"><a href="archive/39/slough-news"> </a></p>');
document.write('</div>');

</script>

</div>


<script>
     $('.altre_news.btn_news > .link > a').append("Archived " + virtualcmsPageInfo.sectionName + " Stories");
</script>

    </div>
    
</div><!--vc_cont_article_body-->

<script>
    var email = $(".author_email .author_email_value").html();
    $(".author_email .author_email_value").wrapInner('<a href="mailto:'+email+'"/>');
</script>
					    <div class="spacer t_25 visible-xs"></div>
					    
                        <div class="spacer t_25 visible-xs"></div>
		                
        
        <div data-render="true"  class="bannervcms banner_article_taboola " format="article_taboola" ><div class="OUTBRAIN" 
data-ob-contentUrl=""
data-widget-id="AR_1" 
data-ob-installation-key="BAYLI1F3JCLL8GQMEI6EFHGOF"
></div>
<script type="text/javascript">
$('div[data-ob-contenturl]').attr('data-ob-contenturl', window.location.href)
</script>
<script type="text/javascript" async="async" 
src="https://widgets.outbrain.com/outbrain.js"></script><script type="text/javascript">incrementAdvImpression(29);</script>
</div>
      
      
      
		                <div class="spacer t_25 visible-xs visible-sm"></div>
					    <div class="hidden-lg hidden-md hidden-sm col-sm-12 col-xs-12">
                        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_txt_s vc_preview_slider_auto_gallery_mobile" id="box_87cf7a10-1a4c-4269-8085-e0d5c1819840">
            
                <p class="occhiello_titolo"><a href="section/39/slough-news">Slough</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos1 articolo slough Generic">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="/news/slough/178791/slough-group-jailed-for-supplying-drugs-across-berkshire.html"><img alt="Slough group jailed for supplying drugs across Berkshire" title="Slough group jailed for supplying drugs across Berkshire" src="https://www.sloughexpress.co.uk/resizer/298/220/true/1657909956845.jpg--.jpg?1657909956000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="/news/slough/178791/slough-group-jailed-for-supplying-drugs-across-berkshire.html">Slough group jailed for supplying drugs across Berkshire</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos2 articolo slough Generic">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="/news/slough/178784/rare-red-warning-for-extreme-heat-in-slough-windsor-and-maidenhead.html"><img alt="Met Office issues amber warning for 'exceptionally high temperatures' on Sunday" title="Met Office issues amber warning for 'exceptionally high temperatures' on Sunday" src="https://www.sloughexpress.co.uk/resizer/298/220/true/GN4_DAT_5851009.jpg--.jpg?1648994972000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="/news/slough/178784/rare-red-warning-for-extreme-heat-in-slough-windsor-and-maidenhead.html">Rare red warning for extreme heat in Slough, Windsor and Maidenhead</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos3 gallery slough Generic">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="/gallery/slough/178766/public-notices-plans-to-make-changes-to-slough-railway-station.html"><img alt="Public Notices: Plans to make changes to Slough railway station" title="Public Notices: Plans to make changes to Slough railway station" src="https://www.sloughexpress.co.uk/resizer/298/220/true/GN4_DAT_5899912.jpg--.jpg?1657819529000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="/gallery/slough/178766/public-notices-plans-to-make-changes-to-slough-railway-station.html">Public Notices: Plans to make changes to Slough railway station</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos4 gallery maidenhead Generic">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="/gallery/maidenhead/178767/advice-issued-ahead-of-potential-record-temperatures-in-slough-windsor-and-maidenhead.html"><img alt="Advice issued ahead of potential record temperatures in Slough, Windsor and Maidenhead" title="Advice issued ahead of potential record temperatures in Slough, Windsor and Maidenhead" src="https://www.sloughexpress.co.uk/resizer/298/220/true/GN4_DAT_5899913.jpg--.jpg?1657819846000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="/gallery/maidenhead/178767/advice-issued-ahead-of-potential-record-temperatures-in-slough-windsor-and-maidenhead.html">Advice issued ahead of potential record temperatures</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos5 gallery maidenhead Generic">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="/gallery/maidenhead/178768/vigilance-urged-over-river-safety-as-temperatures-soar.html"><img alt="Vigilance urged over river safety as temperatures soar" title="Vigilance urged over river safety as temperatures soar" src="https://www.sloughexpress.co.uk/resizer/298/220/true/GN4_DAT_5899914.jpg--.jpg?1657820107000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="/gallery/maidenhead/178768/vigilance-urged-over-river-safety-as-temperatures-soar.html">Vigilance urged over river safety as temperatures soar</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos6 gallery slough Generic">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="/gallery/slough/178777/ahmadiyya-muslim-community-slough-gather-for-eid-ul-adha-celebrations.html"><img alt="Ahmadiyya Muslim Community Slough gather for Eid ul-Adha celebrations" title="Ahmadiyya Muslim Community Slough gather for Eid ul-Adha celebrations" src="https://www.sloughexpress.co.uk/resizer/298/220/true/1657831646897.jpg--.jpg?1657831647000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="/gallery/slough/178777/ahmadiyya-muslim-community-slough-gather-for-eid-ul-adha-celebrations.html">Ahmadiyya Muslim Community Slough gather for Eid ul-Adha celebrations</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos7 gallery taplow Generic">
                                <article>
                                <div class="paywall_icon"></div><div class="divcont "><div class="cont_foto"><a href="/gallery/taplow/178773/kang-charity-help-spruce-up-thames-valley-adventure-playground.html"><img alt="Kang Charity help spruce up Thames Valley Adventure Playground" title="Kang Charity help spruce up Thames Valley Adventure Playground" src="https://www.sloughexpress.co.uk/resizer/298/220/true/1657829941974.jpg--.jpg?1657829948000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="/gallery/taplow/178773/kang-charity-help-spruce-up-thames-valley-adventure-playground.html">Kang Charity help spruce up Thames Valley Adventure Playground</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos8 articolo slough Generic">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="/news/slough/178670/driver-disqualified-after-failing-to-stop-for-armed-police-in-slough.html"><img alt="Driver disqualified after failing to stop for armed police" title="Driver disqualified after failing to stop for armed police" src="https://www.sloughexpress.co.uk/resizer/298/220/true/1657788915853.jpg--.jpg?1657788923000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="/news/slough/178670/driver-disqualified-after-failing-to-stop-for-armed-police-in-slough.html">Driver disqualified after failing to stop for armed police</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos9 articolo slough Generic">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="/news/slough/178758/cctv-images-released-following-slough-burglary.html"><img alt="CCTV images released of man police wish to speak to after Slough burglary" title="CCTV images released of man police wish to speak to after Slough burglary" src="https://www.sloughexpress.co.uk/resizer/298/220/true/1657808203967.jpg--.jpg?1657808204000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="/news/slough/178758/cctv-images-released-following-slough-burglary.html">CCTV images released following Slough burglary</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos10 articolo slough Generic">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="/news/slough/178761/man-jailed-after-sending-slough-teen-explicit-messages-on-snapchat.html"><img alt="Man jailed after sending Slough teen explicit messages on Snapchat" title="Man jailed after sending Slough teen explicit messages on Snapchat" src="https://www.sloughexpress.co.uk/resizer/298/220/true/1579628704724.jpg--.jpg?1579628704000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="/news/slough/178761/man-jailed-after-sending-slough-teen-explicit-messages-on-snapchat.html">Man jailed after sending Slough teen explicit messages on Snapchat</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos11 articolo slough Generic">
                                <article>
                                <div class="paywall_icon"></div><div class="divcont "><div class="cont_foto"><a href="/news/slough/178759/slough-street-named-as-one-of-most-prolific-for-driving-fines.html"><img alt="Slough street named as one of most prolific for driving fines" title="Slough street named as one of most prolific for driving fines" src="https://www.sloughexpress.co.uk/resizer/298/220/true/1657809193736.jpg--.jpg?1657809201000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="/news/slough/178759/slough-street-named-as-one-of-most-prolific-for-driving-fines.html">Slough street named as one of most prolific for driving fines</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos12 articolo slough Generic">
                                <article>
                                <div class="paywall_icon"></div><div class="divcont "><div class="cont_foto"><a href="/news/slough/178738/council-s-management-overhaul-like-painting-a-house-over-again.html"><img alt="Council's management overhaul 'like painting a house over again'" title="Council's management overhaul 'like painting a house over again'" src="https://www.sloughexpress.co.uk/resizer/298/220/true/1592933821962.jpg--.jpg?1592933821000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="/news/slough/178738/council-s-management-overhaul-like-painting-a-house-over-again.html">Council's management overhaul 'like painting a house over again'</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_87cf7a10-1a4c-4269-8085-e0d5c1819840 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_87cf7a10-1a4c-4269-8085-e0d5c1819840 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_87cf7a10-1a4c-4269-8085-e0d5c1819840 .punti_slide'
                   
               });
           
               $('#box_87cf7a10-1a4c-4269-8085-e0d5c1819840').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_87cf7a10-1a4c-4269-8085-e0d5c1819840.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:2 -->

                        </div>
		                <div class="spacer t_40 hidden-xs"></div>
		                
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                        <div class="spacer t_25 hidden-sm"></div>
                        
        
        
      
      
      

<script type="text/javascript">
$(window).on("load",function(){
    var hyt = $('.banner_origami_300x250_1').height();
    var width = $(window).width();
    console.log(hyt);
    if (hyt > 500 && width >= 1023) {
        
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight .anteprima_articolo .cont2').css("padding-right", "0");
        $('.checkheight .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight .anteprima_articolo .cont4').css("height", "240px");

         $('.banner_origami_300x250_1').css("margin-top", "15px");
    }
  });
</script>
                        
                        
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1 hidden-sm" format="rectangle_300x250_1" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070,22703285384/sloughexpress/news', [[300, 600], [300, 250]]).setTargeting('pos', ['mpu1']).display();
</script><script type="text/javascript">incrementAdvImpression(668);</script>
</div>
      
      
      

<script type="text/javascript">
$(window).on("load",function(){
    var hyt = $('.banner_rectangle_300x250_1').height();
    var width = $(window).width();
    console.log(hyt);
    if (hyt > 500 && width >= 1023) {
        
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight .anteprima_articolo .cont2').css("padding-right", "0");
        $('.checkheight .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight .anteprima_articolo .cont4').css("height", "240px");

         $('.banner_rectangle_300x250_1').css("margin-top", "15px");
    }
  });
</script>
                        <!--Most Recent-->


    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="text_edit vc_header_text_editable null">
    <p class="text " >Editor's&nbsp;Picks</p>
</div>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_20 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_m vc_article_preview_medium vc_article_preview_medium_most Generic vc_section_slough-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic slough articolo cms_article "
           id="box_cff61aaf-27b0-4cca-a6ce-0dbe39305b1a"  articleid="176818"  vcpos="91"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-4 col-md-7 col-lg-7">
            
                    <div class="cont_img">                        
			
			   <a href="news/slough/176818/local-elections-2022-political-parties-reveal-plans-for-slough.html"><img  alt="Local elections" title="Local elections" src="https://www.sloughexpress.co.uk/resizer/310/223/true/GN4_DAT_5736727.jpg--.jpg?1651226908000"  width="310" height="223"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-8 col-md-5 col-lg-5 vc_p0"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="news/slough/176818/local-elections-2022-political-parties-reveal-plans-for-slough.html">Local elections 2022: Political parties reveal plans for Slough</a>
</h2></div></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_20 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_m vc_article_preview_medium vc_article_preview_medium_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead gallery  "
           id="box_fe084cc1-957a-4519-9251-891e2c2ba3cc"  articleid="176806" gn4id="2912590"  vcpos="92"
           
           
           
           
    >
        
        <article>
        <div class="paywall_icon"></div><div class="cont row"><div class="cont2 col-xs-6 col-sm-4 col-md-7 col-lg-7">
            
                    <div class="cont_img">                        
			
			   <a href="gallery/maidenhead/176806/reassurances-issued-after-residents-left-horrified-over-appearance-of-waterside-bank.html"><img  alt="Reassurances issued after residents left 'horrified' over appearance of waterside bank" title="Reassurances issued after residents left 'horrified' over appearance of waterside bank" src="https://www.sloughexpress.co.uk/resizer/310/223/true/GN4_DAT_5860722.jpg--.jpg?1651160437000"  width="310" height="223"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-8 col-md-5 col-lg-5 vc_p0"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="gallery/maidenhead/176806/reassurances-issued-after-residents-left-horrified-over-appearance-of-waterside-bank.html">Reassurances issued after residents left 'horrified' over appearance of waterside bank</a>
</h2></div></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic windsor articolo cms_article "
           id="box_66d6454c-37cc-46cd-b10f-f32a0997c82c"  articleid="176798"  vcpos="93"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/windsor/176798/bayeux-tapestry-made-of-butter-coming-to-windsor.html">Bayeux Tapestry made of butter coming to Windsor</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_marlow-bourne-end-flackwell-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic marlowbourneend articolo cms_article "
           id="box_93c02b04-9e1c-4faf-bf1c-26ee58971fb5"  articleid="176796"  vcpos="94"
           
           
           
           
    >
        
        <article>
        <div class="paywall_icon"></div><div class="cont ">
            <h2 class="titolo vc_title"><a href="news/marlow---bourne-end/176796/pub-in-the-park-organisers-bid-to-welcome-1-000-more-people.html">Pub in the Park organisers bid to welcome 1,000 more people</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead gallery  "
           id="box_833363ec-5517-477e-a249-f42a45192427"  articleid="176785" gn4id="2912193"  vcpos="95"
           
           
           
           
    >
        
        <article>
        <div class="paywall_icon"></div><div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/maidenhead/176785/royal-borough-pressed-on-its-maintenance-of-cemeteries.html">Royal Borough pressed on its maintenance of cemeteries</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic windsor gallery  "
           id="box_e282525e-96ab-4f88-9d1a-f6529d9293d5"  articleid="176311" gn4id="2905106"  vcpos="96"
           
           
           
           
    >
        
        <article>
        <div class="paywall_icon"></div><div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/windsor/176311/royal-borough-councillors-back-application-for-30-homes-at-former-squires-garden-centre-site.html">Councillors approve plans for 30 homes at former Squires Garden Centre site</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

        </div>
    </div><!--row-->


                        <div class="spacer t_25 "></div>
                        
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2 " format="rectangle_300x250_2" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070,22703285384/sloughexpress/news', [300, 250]).setTargeting('pos', ['mpu2']).display();
</script><script type="text/javascript">incrementAdvImpression(669);</script>
</div>
      
      
      
<script type="text/javascript">
$(window).on("load",function() {
    var hyt = $('.banner_rectangle_300x250_2').height();
    var $job = $(".checkheight2job");
    var $jobArticle = $job.find(".anteprima_articolo");
    var width = $(window).width();
    if (hyt > 500 && width >= 1023) {
        
        $('.checkheight2 .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight2 .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight2 .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight2 .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight2 .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight2 .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight2 .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight2 .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight2 .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight2 .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight2 .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight2 .anteprima_articolo .cont2').css("padding-right", "0");
        $('.checkheight2 .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight2 .anteprima_articolo .cont4').css("height", "240px");
        // $('.banner_rectangle_300x250_2').css("margin-top", "15px");
        
        $jobArticle.parent().closest('div').removeClass( "col-md-4" );
        $jobArticle.parent().closest('div').removeClass( "col-lg-4" );
        $jobArticle.parent().closest('div').addClass( "col-md-6" );
        $job.find(".spacer").removeClass( "t_25 t_35" );
        $jobArticle.addClass("double_banner");

    }
  });
</script>
                        <div class="spacer t_25 "></div>
                        <!--Most Read-->


    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="text_edit vc_header_text_editable null">
    <p class="text " >Most read</p>
</div>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_20 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_m vc_article_preview_medium vc_article_preview_medium_most Generic vc_section_slough-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic slough articolo cms_article "
           id="box_0fb34c23-3794-45bd-9b16-6bed1fd88925"  articleid="178487"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-4 col-md-7 col-lg-7">
            
                    <div class="cont_img">                        
			
			   <a href="news/maidenhead/178487/warning-to-stay-away-from-wexham-park-hospital-a-e.html"><img  alt="Warning to stay away from Wexham Park Hospital A&amp;E" title="Warning to stay away from Wexham Park Hospital A&amp;E" src="https://www.sloughexpress.co.uk/resizer/310/223/true/1577114508810.jpg--.jpg?1577114508000"  width="310" height="223"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-8 col-md-5 col-lg-5 vc_p0"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/178487/warning-to-stay-away-from-wexham-park-hospital-a-e.html">Warning to stay away from Wexham Park Hospital A&amp;E</a>
</h2></div></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_20 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_m vc_article_preview_medium vc_article_preview_medium_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead articolo cms_article "
           id="box_5a4f2632-a547-43c2-979e-62d02402ef4c"  articleid="178488"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-4 col-md-7 col-lg-7">
            
                    <div class="cont_img">                        
			
			   <a href="news/maidenhead/178488/all-lines-closed-between-london-and-reading-after-person-hit-by-train.html"><img  alt="MAIDENHEAD 134672-1" title="MAIDENHEAD 134672-1" src="https://www.sloughexpress.co.uk/resizer/310/223/true/GN4_DAT_5895309.jpg--.jpg?1657112619000"  width="310" height="223"></a>
			
			<p class="didascalia">Police and ambulance crews at Maidenhead Railway Station</p>
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-8 col-md-5 col-lg-5 vc_p0"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/178488/all-lines-closed-between-london-and-reading-after-person-hit-by-train.html">Update: Person dies after being hit by train near Maidenhead</a>
</h2></div></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_slough-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic slough articolo cms_article "
           id="box_903d06af-49f7-4859-857f-bc2b82b7ff6a"  articleid="178601"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/slough/178601/three-hospitalised-in-slough-car-crash.html">Three hospitalised in Slough car crash</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_slough-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic slough articolo cms_article "
           id="box_c05acb2b-34bd-4615-b1c9-6d7f539a35c0"  articleid="178640"  vcpos="4"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/slough/178640/three-men-seriously-injured-following-head-on-collision-in-slough.html">Three men seriously injured following head-on collision</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead articolo cms_article "
           id="box_1dfca2e6-f0ab-4339-8afa-39434a17d8e1"  articleid="178637"  vcpos="5"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/178637/water-company-issues-warning-over-water-usage-in-hot-weather.html">Water company issues warning over water usage in hot weather</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_slough-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic slough articolo cms_article "
           id="box_f5df37a1-af70-4361-8370-3f4f9901e1c7"  articleid="178784"  vcpos="6"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/slough/178784/rare-red-warning-for-extreme-heat-in-slough-windsor-and-maidenhead.html">Rare red warning for extreme heat in Slough, Windsor and Maidenhead</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

        </div>
    </div><!--row-->


                        <div class="spacer t_25 "></div>
                        
        
        <div data-render="true"  class="bannervcms banner_origami_300x250_2 null" format="origami_300x250_2" ><iframe src="https://www.jobsthamesvalley.co.uk/searchwidget.aspx" name="myiFrame" scrolling="no" frameborder="1" marginheight="0px" marginwidth="0px" height="335px" width="100%"></iframe><script type="text/javascript">incrementAdvImpression(484);</script>
</div>
      
      
      

<script type="text/javascript">
$(window).on("load",function(){
    var hyt = $('.banner_origami_300x250_2').height();
    var width = $(window).width();
    console.log(hyt);
    if (hyt > 500 && width >= 1023) {
        
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight .anteprima_articolo .cont2').css("padding-right", "0");
        $('.checkheight .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight .anteprima_articolo .cont4').css("height", "240px");

         $('.banner_origami_300x250_2').css("margin-top", "15px");
    }
  });
</script>
                        

        
        
      
      
      
                        
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3 " format="rectangle_300x250_3" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070,22703285384/sloughexpress/news', [300, 250]).setTargeting('pos', ['mpu3']).display();
</script><script type="text/javascript">incrementAdvImpression(670);</script>
</div>
      
      
      
<script type="text/javascript">
$(window).on("load",function() {
    var hyt = $('.banner_rectangle_300x250_3').height();
    var width = $(window).width();
    if (hyt > 500 && width >= 1023) {
        $('.checkheight3 .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight3 .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight3 .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight3 .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight3 .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight3 .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight3 .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight3 .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight3 .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight3 .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight3 .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight3 .anteprima_articolo .cont2').css("padding-right", "0");
         $('.checkheight3 .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight3 .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight3 .anteprima_articolo .cont4').css("height", "240px");
         $('.banner_rectangle_300x250_3').css("margin-top", "15px");
    }
  });
</script>
                        <!-- onscroll - desktop layout -->
                        <div class="spacer t_25"></div>
                        
        
        <div data-render="true"  class="bannervcms banner_onScroll_300x250px hidden-xs null" format="onScroll_300x250px" ><div id="onscroll-ad-baylis-media-sticky-dmpu" class="hidden-xs"></div><script type="text/javascript">incrementAdvImpression(386);</script>
</div>
      
      
      
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
    
    
    <!--Related Content Blocks-->
    <div class="container-fluid vc_mt_20">
        <div class="row vc_bg_white">
            <div class="container">
                <!-- Photomanager starts -->
                <div class="row">
                    <div class="hidden-xs hidden-sm col-md-12 col-lg-12">
                        <a href="http://www.baylismediaphotos.co.uk"><div class="text_edit vc_header_text_editable null">
    <p class="text " >Baylis Media Photo Galleries</p>
</div>
</a>
                                
        
<div class="vc_container_box_tab_auto_full_article hidden-xs">
    
<div class="tab_menu vc_box_tab_auto_full_article_menu_tab" id="99cf729c-6b07-422d-bc4c-1c2ed23a66dd"></div>


    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article one" id="box_ebdedd4d-c51d-445e-aaef-ffdbe7c44895">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="https://www.baylismediaphotos.co.uk/gallery/home/178613/cookham-dean-134683.html"><img alt="COOKHAM DEAN 134683" title="COOKHAM DEAN 134683" src="https://www.sloughexpress.co.uk/resizer/225/150/true/GN4_DAT_5897170.jpg--.jpg?1657539885000" /></a></div>
                                    <p class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/178613/cookham-dean-134683.html">COOKHAM DEAN 134683</a></p><p class="testo taglia_testo">Cookham Dean Primary School Summer Fete, Cookham Dean. School Choir</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="https://www.baylismediaphotos.co.uk/gallery/home/178097/ascot-134624.html"><img alt="ASCOT 134624" title="ASCOT 134624" src="https://www.sloughexpress.co.uk/resizer/225/150/true/GN4_DAT_5887512.jpg--.jpg?1655461959000" /></a></div>
                                    <p class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/178097/ascot-134624.html">ASCOT 134624</a></p><p class="testo taglia_testo">ROYAL ASCOT 2022 Ladies Day</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="https://www.baylismediaphotos.co.uk/gallery/home/178649/cricket-134690.html"><img alt="CRICKET 134690" title="CRICKET 134690" src="https://www.sloughexpress.co.uk/resizer/225/150/true/GN4_DAT_5898499.jpg--.jpg?1657712212000" /></a></div>
                                    <p class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/178649/cricket-134690.html">CRICKET 134690</a></p><p class="testo taglia_testo">CRICKET Boyne Hill vs Slough, Julian Cup final Boyn Grove, Highway Road, Maidenhead</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="https://www.baylismediaphotos.co.uk/gallery/home/178019/maidenhead-134621.html"><img alt="MAIDENHEAD 134621" title="MAIDENHEAD 134621" src="https://www.sloughexpress.co.uk/resizer/225/150/true/GN4_DAT_5886502.jpg--.jpg?1655308550000" /></a></div>
                                    <p class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/178019/maidenhead-134621.html">MAIDENHEAD 134621</a></p><p class="testo taglia_testo">Ukrainian refugee story. Millie Rust-Clarke and Aliona Borysenko. Millie took Aliona in and she was one of the first refugees to arrive from Ukraine into Maidenhead. with Winnie</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_ebdedd4d-c51d-445e-aaef-ffdbe7c44895.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article two" id="box_0b994914-58b0-4241-9a16-ea759f87acdc">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="https://www.baylismediaphotos.co.uk/gallery/home/178788/maidenhead-134701.html"><img alt="MAIDENHEAD 134701" title="MAIDENHEAD 134701" src="https://www.sloughexpress.co.uk/resizer/225/150/true/GN4_DAT_5900118.jpg--.jpg?1657891478000" /></a></div>
                                    <p class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/178788/maidenhead-134701.html">MAIDENHEAD 134701</a></p><p class="testo taglia_testo">Royal Opening of the Thames Hospice Queen Elizabeth and Princess Anne visiting the Thames Hospice to officially open with a tour and unveiling a plaque. Thames Hospice, Windsor Road, Maidenhead MP Theresa May</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="https://www.baylismediaphotos.co.uk/gallery/home/178747/fifield-134698.html"><img alt="FIFIELD 134698" title="FIFIELD 134698" src="https://www.sloughexpress.co.uk/resizer/225/150/true/GN4_DAT_5899718.jpg--.jpg?1657800247000" /></a></div>
                                    <p class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/178747/fifield-134698.html">FIFIELD 134698</a></p><p class="testo taglia_testo">Members of Oakley Green, Fifield & District Community Association (OGAFCA) are angry that plans to drop Oakley Green Road from 40mph down to 30mph are set to be permanently abandoned. Oakley Green Road, Fifield</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="https://www.baylismediaphotos.co.uk/gallery/home/178745/slough-134699.html"><img alt="SLOUGH 134699" title="SLOUGH 134699" src="https://www.sloughexpress.co.uk/resizer/225/150/true/GN4_DAT_5899680.jpg--.jpg?1657800246000" /></a></div>
                                    <p class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/178745/slough-134699.html">SLOUGH 134699</a></p><p class="testo taglia_testo">Train station in Slough. An application has been submitted to revamp the train station. Slough Train Station, Slough</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="https://www.baylismediaphotos.co.uk/gallery/home/178746/burnham-134700.html"><img alt="BURNHAM 134700" title="BURNHAM 134700" src="https://www.sloughexpress.co.uk/resizer/225/150/true/GN4_DAT_5899702.jpg--.jpg?1657800246000" /></a></div>
                                    <p class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/178746/burnham-134700.html">BURNHAM 134700</a></p><p class="testo taglia_testo">Burnham New Secondary School campaign roadside banners in Burnham Two large banners are in these locations: - Fence of stomp road playground - Fence of playground facing carpark entrance to bishop centre</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_0b994914-58b0-4241-9a16-ea759f87acdc.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article three" id="box_38d334d5-a60f-4f98-b5f8-4e595a06f861">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_photomanager   pos1 gallery interest Photomanager">
                                <article>
                                <div class="cont_foto"><a href="https://www.baylismediaphotos.co.uk/search?subsection_search=true&q=Days+gone+by+photos&idcanale=13&idcanalericerca=13"><img alt="Days Gone By - Photos" title="Days Gone By - Photos" src="https://www.sloughexpress.co.uk/resizer/225/150/true/1568891592886.jpg--.jpg?1568891592000" /></a></div>
                                    <p class="titolo"><a href="https://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=Days+gone+by+photos&amp;idcanale=13&amp;idcanalericerca=13">Days Gone By - Photos</a></p><p class="testo taglia_testo">Photos from The Maidenhead Advertiser 150th Anniversary book 'Days Gone By' are now available to buy.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos2 gallery interest Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=charity&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Charity Events" title="Charity Events" src="https://www.sloughexpress.co.uk/resizer/225/150/true/1476830471932.jpg--.jpg?1476830473000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=charity&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Charity Events</a></p><p class="testo taglia_testo">Galleries of local charity events. To search for a specific photo, please use the reference number printed in the newspaper caption</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos3 gallery interest Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=Queen&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Her Majesty the Queen" title="Her Majesty the Queen" src="https://www.sloughexpress.co.uk/resizer/225/150/true/1476830376117.jpg--.jpg?1476830378000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=Queen&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Her Majesty the Queen</a></p><p class="testo taglia_testo">View Her Majesty the Queen in our local galleries. To search for a specific photo, please use the reference number printed in the newspaper caption.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos4 gallery interest Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=theresa+may&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Theresa May" title="Theresa May" src="https://www.sloughexpress.co.uk/resizer/225/150/true/1476830255236.jpg--.jpg?1476830256000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=theresa+may&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Theresa May</a></p><p class="testo taglia_testo">Pictures of Maidenhead MP, Theresa May. To search for a specific photo, please use the reference number printed in the newspaper caption.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_38d334d5-a60f-4f98-b5f8-4e595a06f861.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article four" id="box_26b7076d-8696-4205-8b08-1a15491cc144">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_photomanager   pos1 gallery areas Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=slough&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Slough Galleries" title="Slough Galleries" src="https://www.sloughexpress.co.uk/resizer/225/150/true/1476865546707.jpg--.jpg?1476865547000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=slough&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">&nbsp;</a></p><p class="testo taglia_testo">Galleries from Slough and its surrounding villages. To search for a specific photo, please use the reference number printed in the newspaper caption.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos2 gallery areas Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=marlow&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Marlow Galleries" title="Marlow Galleries" src="https://www.sloughexpress.co.uk/resizer/225/150/true/1476865718347.jpg--.jpg?1476865718000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=marlow&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">&nbsp;</a></p><p class="testo taglia_testo">Galleries from Marlow and its surrounding villages. To search for a specific photo, please use the reference number printed in the newspaper caption.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos3 gallery areas Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=windsor&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Windsor Galleries" title="Windsor Galleries" src="https://www.sloughexpress.co.uk/resizer/225/150/true/1476865843903.jpg--.jpg?1476865844000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=windsor&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">&nbsp;</a></p><p class="testo taglia_testo">Galleries from Windsor and its surrounding villages. To search for a specific photo, please use the reference number printed in the newspaper caption.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos4 gallery areas Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=maidenhead&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Maidenhead Galleries" title="Maidenhead Galleries" src="https://www.sloughexpress.co.uk/resizer/225/150/true/1476866009325.jpg--.jpg?1476866009000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=maidenhead&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">&nbsp;</a></p><p class="testo taglia_testo">Galleries from Maidenhead and its surrounding villages. To search for a specific photo, please use the reference number printed in the newspaper caption.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_26b7076d-8696-4205-8b08-1a15491cc144.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article five" id="box_0606bef7-a485-4631-a73d-d9bca9553dfc">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_photomanager   pos1 gallery sport Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=hockey&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Hockey" title="Hockey" src="https://www.sloughexpress.co.uk/resizer/225/150/true/1476820212620.jpg--.jpg?1476820213000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=hockey&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Hockey</a></p><p class="testo taglia_testo">Maidenhead Hockey Club, Marlow Hockey Club, Slough Hockey Club, Windsor Hockey club and more...</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos2 gallery sport Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=bowls&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Bowls" title="Bowls" src="https://www.sloughexpress.co.uk/resizer/225/150/true/1476820102217.jpg--.jpg?1476820103000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=bowls&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Bowls</a></p><p class="testo taglia_testo">Desborough Bowling Club, Maidenhead Town Bowls Club, Slough Bowls Club, Windsor & Eton Bowling Club and more...</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos3 gallery sport Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=football&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Football" title="Football" src="https://www.sloughexpress.co.uk/resizer/225/150/true/1476819958427.jpg--.jpg?1476819959000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=football&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Football</a></p><p class="testo taglia_testo">Maidenhead Utd FC, Windsor FC, Slough Town FC, Burnham FC, Marlow FC, Flackwell Heath FC, Wycombe Wanderers and more...</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos4 gallery sport Photomanager">
                                <article>
                                <div class="cont_foto"><a href="https://www.baylismediaphotos.co.uk/search?subsection_search=true&q=rfc&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Rugby" title="Rugby" src="https://www.sloughexpress.co.uk/resizer/225/150/true/1476819782199.jpg--.jpg?1476819783000" /></a></div>
                                    <p class="titolo"><a href="https://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=rfc&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Rugby</a></p><p class="testo taglia_testo">Maidenhead RFC, Marlow RFC, Windsor RFC, Slough RFC, Phoenix RFC, Drifters RFC and more...</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_0606bef7-a485-4631-a73d-d9bca9553dfc.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>
                    </div>
                    <div class="spacer t_10 "></div>
                </div>
                <!-- Photomanager ends -->
                <div class="row vc_bg_grey_light">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                        

            
            
        
        <script type="text/javascript">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</script>   
        
    


                    </div>
                </div><!--row-->
                

            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
   
   
    <!--Top Ten Blocks-->
    <div class="container-fluid vc_bg_white">
        <div class="row">
            <div class="spacer t_25"></div>
            <div class="container">
                

                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                            <div class="text_edit vc_header_text_editable null">
    <p class="text " >Top Articles</p>
</div>

                        </div>
                        <div class="spacer t_25"></div>
                        <div class="col-xs-12 col-sm-8 col-md-12 col-lg-12 checkheight3">
                            <div class="row">
                                <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                                    


<div class="anteprima_articolo article_cont vc_txt_m vc_article_preview_square vc_top1 Generic vc_section_slough-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic slough articolo cms_article "
           id="box_ce0d8261-ffc0-4dcc-9eca-71473f34614f"  articleid="178487"  vcpos="501"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-12 col-lg-12">
            
                    <div class="cont_img">                        
			
			   <a href="news/maidenhead/178487/warning-to-stay-away-from-wexham-park-hospital-a-e.html"><img  alt="Warning to stay away from Wexham Park Hospital A&amp;E" title="Warning to stay away from Wexham Park Hospital A&amp;E" src="https://www.sloughexpress.co.uk/resizer/360/242/true/1577114508810.jpg--.jpg?1577114508000"  width="360" height="242"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-12 col-lg-12"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/178487/warning-to-stay-away-from-wexham-park-hospital-a-e.html">Warning to stay away from Wexham Park Hospital A&amp;E</a>
</h2>
          <div
              class="sommario vc_summary "><p>People have been urged to stay away from Wexham Park Hospital&rsquo;s accident and emergency department today unless it is a serious or life-threatening emergency.</p>
          </div>
                    </div></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                                    <div class="spacer t_25 visible-sm visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_m vc_article_preview_square vc_top2 Generic vc_section_taplow-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic taplow gallery cms_article "
           id="box_6df365af-3965-4110-914e-50241148bba3"  articleid="178284"  vcpos="502"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-12 col-lg-12">
            
                    <div class="cont_img">                        
			
			   <a href="gallery/taplow/178284/body-of-16-year-old-boy-found-in-jubilee-river-following-search.html"><img  alt="Body of 16-year-old boy found in Jubilee River following search" title="Body of 16-year-old boy found in Jubilee River following search" src="https://www.sloughexpress.co.uk/resizer/360/242/true/1656346531145.jpg--.jpg?1656346537000"  width="360" height="242"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-12 col-lg-12"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="gallery/taplow/178284/body-of-16-year-old-boy-found-in-jubilee-river-following-search.html">Body of 16-year-old boy found in Jubilee River following search</a>
</h2>
          <div
              class="sommario vc_summary "><p>The body of 16-year-old boy has been found in the Jubilee River following a search.</p>
          </div>
                    </div></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                                    <div class="spacer t_25 visible-sm visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_m vc_article_preview_square vc_top3 Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead articolo cms_article "
           id="box_b0c9a3e4-07a4-49a3-8316-c0c0a0c55c12"  articleid="178488"  vcpos="503"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-12 col-lg-12">
            
                    <div class="cont_img">                        
			
			   <a href="news/maidenhead/178488/all-lines-closed-between-london-and-reading-after-person-hit-by-train.html"><img  alt="MAIDENHEAD 134672-1" title="MAIDENHEAD 134672-1" src="https://www.sloughexpress.co.uk/resizer/360/242/true/GN4_DAT_5895309.jpg--.jpg?1657112619000"  width="360" height="242"></a>
			
			<p class="didascalia">Police and ambulance crews at Maidenhead Railway Station</p>
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-12 col-lg-12"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/178488/all-lines-closed-between-london-and-reading-after-person-hit-by-train.html">Update: Person dies after being hit by train near Maidenhead</a>
</h2>
          <div
              class="sommario vc_summary "><p>All lines are currently blocked between Reading and London Paddington stations due to a person being hit by a train.</p>
          </div>
                    </div></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                            </div><!--row-->
                        </div>
                        <div class="spacer t_25"></div>
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                            <div class="row">
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top4 Generic vc_section_taplow-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic taplow articolo cms_article "
           id="box_09706bb4-05c5-48b9-a8eb-612e579c4fc7"  articleid="178304"  vcpos="504"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/taplow/178304/tributes-to-gentle-giant-who-died-in-jubilee-river-near-taplow.html">Tributes to ‘gentle giant’ who died in Jubilee River near Taplow</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top5 Generic vc_section_taplow-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic taplow articolo cms_article "
           id="box_bcc5141d-f296-4028-b5cb-1f5fcb759659"  articleid="178412"  vcpos="505"
           
           
           
           
    >
        
        <article>
        <div class="paywall_icon"></div><div class="cont ">
            <h2 class="titolo vc_title"><a href="news/taplow/178412/fatal-taplow-railway-bridge-crash-the-most-horrendous-impact-inquest-hears.html">Fatal Taplow crash the 'most horrendous impact', inquest hears</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top6 Generic vc_section_taplow-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic taplow articolo cms_article "
           id="box_647a954c-a604-4b7b-bfb9-e68621593aeb"  articleid="178151"  vcpos="506"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/taplow/178151/drink-driver-arrested-following-oncoming-collision-on-a4.html">Drink driver arrested following head-on collision</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top7 Generic vc_section_slough-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic slough articolo cms_article "
           id="box_dec42cdc-3418-4c58-ab1e-31f99d773b36"  articleid="178142"  vcpos="507"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/slough/178142/all-lines-closed-after-person-hit-by-train-between-london-and-reading.html">Person hit by train between London and Reading</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                            </div><!--row-->
                            <div class="spacer t_25"></div>
                            <div class="row">
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top8 Generic vc_section_slough-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic slough articolo cms_article "
           id="box_615b3d92-e4cb-4784-93ae-7c74d39919d1"  articleid="178155"  vcpos="508"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/slough/178155/police-confirm-death-of-person-after-being-hit-by-train-in-slough.html">Police confirm person dead after being hit by train in Slough</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top9 Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead articolo cms_article "
           id="box_ee183536-577b-4666-87da-e776146712fc"  articleid="178010"  vcpos="509"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/178010/timetables-announced-during-rail-strikes-in-slough-windsor-and-maidenhead.html">Timetables announced during rail strikes in Slough, Windsor and Maidenhead</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top10 Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead articolo cms_article "
           id="box_8bef19e4-a10b-4b0c-a018-ba0ff36dc8e2"  articleid="178410"  vcpos="510"
           
           
           
           
    >
        
        <article>
        <div class="paywall_icon"></div><div class="cont ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/178410/commuters-unhappy-over-random-travelcard-price-rise-to-london.html">Commuters unhappy over 'random' travelcard price rise to London</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top11 Generic vc_section_slough-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic slough articolo cms_article "
           id="box_b6229abc-6749-42a8-8580-085659b3fb98"  articleid="178152"  vcpos="511"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/slough/178152/thunderstorms-warning-for-slough-windsor-and-maidenhead.html">Thunderstorms warning for Slough, Windsor and Maidenhead</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                            </div><!--row-->
                        </div>
                    </div><!--row-->
                

            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
    
    
    <link rel="stylesheet" type="text/css" href="https://www.sloughexpress.co.uk/css/sge_footer_css.jsp?v=1611855085000" /><div class="container-fluid vc_bg_white">
    <div class="row">
        <div class="container">
            <div class="spacer t_25"></div>
            <div class="row">
                
        
        <div data-render="true"  class="bannervcms banner_leaderboard_footer_728x90 " format="leaderboard_footer_728x90" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070,22703285384/sloughexpress/news', [728, 90]).setTargeting('pos', ['lb2']).display();
</script><script type="text/javascript">incrementAdvImpression(738);</script>
</div>
      
      
      
            </div><!--row-->
            <div class="spacer t_25"></div>
        </div>
    </div><!--row-->
</div>
<div class="container-fluid vc_bg_white">
    <div class="row vc_bg_white">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 hidden-sm hidden-xs">
                    <div class="spacer t_25"></div>
                    

    <div class="logo vc_logo">
        <a href="">
          <img  alt="" title="" src="images/logos/3/logo_colored.jpg?v=1441712136000" />
        </a>
    </div>

                </div>
                <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 hidden-sm hidden-xs"></div>
                <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2 hidden-xs">
                    

    <div class="logo vc_logo_group_footer">
        <a href="https://www.sloughexpress.co.uk/">
          <img  alt="Home" title="Home" src="images/logo_community.jpg?v=1656664572000" />
        </a>
    </div>

                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->    
    <div class="row vc_bg_blue_light">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                     
<div class="menu vc_menu_main_footer" id="box_1834f761-6462-4666-9eca-18237967c42e">
    <ul class="menu_1">
        <li class="news sezione_167 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/167/news"><span>News</span></a>
        </li>
        <li class="sport sezione_158 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/158/sport"><span>Sport</span></a>
        </li>
        <li class="what-s-on sezione_7 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/7/what-s-on"><span>What's On</span></a>
        </li>
        <li class="lifestyle sezione_150 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/150/lifestyle"><span>Lifestyle</span></a>
        </li>   
        <li class="buy-sell-tell sezione_981 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/981/buy-sell-tell"><span>Buy Sell Tell</span></a>
        </li>
        <li class="charitable-trust sezione_975 pagina-bianca">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/975/charitable-trust"><span>Charitable Trust</span></a>
        </li>
    </ul>
</div>   
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->    
    <div class="row vc_bg_blue_dark">
        <div class="container">
            <div class="spacer t_25"></div>
            <div class="row">
                <div class="col-xs-12 col-sm-10 col-md-10 col-lg-10">
                    

        
                    <div class="menu vc_menu_footer" id="box_9dfc1b64-c02b-4774-b861-b3b5cd6b565d">
                    <ul class="menu_1">
<li class="about-us sezione_968 pagina-bianca">
<a rel="nofollow" href="section/968/baylis-media-ltd"  ><span>About Us</span></a>
</li>
<li class="contact-us sezione_1008 pagina-bianca">
<a rel="nofollow" href="section/1008/contact-us"  ><span>Contact us</span></a>
</li>
<li class="book-an-advert sezione_991 sezione">
<a rel="nofollow" href="https://www.baylismediabookings.co.uk" onclick="window.open(this.href,'',''); return false" ><span>Book an Advert</span></a>
</li>
<li class="buy-a-photo sezione_989 sezione">
<a rel="nofollow" href="http://www.baylismediaphotos.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Buy a photo</span></a>
</li>
<li class="digital-edition-and-archives sezione_987 pagina-bianca">
<a rel="nofollow" href="http://www.baylismediaarchive.co.uk" onclick="window.open(this.href,'',''); return false" ><span>Digital Edition and Archives</span></a>
</li>
<li class="jobs sezione_154 sezione">
<a rel="nofollow" href="section/154/jobs"  ><span>Jobs</span></a>
</li>
</ul>

                    </div>
    



                </div>
                <div class="spacer t_15 visible-sm"></div>
                <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2 hidden-xs">
                    <div class="row">
                        <div class="col-xs-12 col-sm-3 col-md-12 col-lg-12 visible-sm"></div>
                        <div class="col-xs-12 col-sm-3 col-md-12 col-lg-12">
                            
<div class="login_popup vc_sign_in" id="logout_f096f0fd-42bd-4ff7-b2af-e3aa19469391">
  <script type="text/javascript">
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_f096f0fd-42bd-4ff7-b2af-e3aa19469391').append('<p class="logout">Logout</p>');
          $('#logout_f096f0fd-42bd-4ff7-b2af-e3aa19469391 p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_f096f0fd-42bd-4ff7-b2af-e3aa19469391').append('<p class="login" onclick="openPopupLogin()">Sign in</p>');
        }
      }
    })
  </script>
</div>

                        </div>
                        <div class="col-xs-12 col-sm-3 col-md-12 col-lg-12">
                            <div class="spacer t_15 visible-md visible-lg"></div>
                            


<div id="25c3fdf4-552e-4cf1-82cf-eb51b9ddb0dc"></div><script type="text/javascript">
    var sendParam = {"elementsOrder":"registrati","elementsOrder_logged":"modifica_dati","tipo_layout":"footer","id_canale_ajax":3,"idarticolo":"178791","ajax":true,"classname":"vc_register","registrati_testo":"Register","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#25c3fdf4-552e-4cf1-82cf-eb51b9ddb0dc').html(data);
            $('#25c3fdf4-552e-4cf1-82cf-eb51b9ddb0dc > div.login').unwrap()
        }
    });
    </script>
                        </div>
                        <div class="col-xs-12 col-sm-3 col-md-12 col-lg-12 visible-sm"></div>
                    </div><!--row-->
                </div>
            </div><!--row-->
        </div><!--container-->
        <div class="spacer t_25"></div>
    </div><!--row-->    
<div class="row vc_bg_grey_light">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
                        
<div class="menu vc_menu_footer_service" id="box_e1910fef-d504-46f5-812e-50a4d26c74a6">
    <ul class="menu_1">
        <li class="privacy-policy sezione_1009 pagina-bianca" id="sk1009">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/1009/privacy-policy"><span>Privacy Policy</span></a>
        </li>
        <li class="cookie-policy sezione_1010 pagina-bianca" id="sk1010">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/1010/cookie-policy"><span>Cookie Policy</span></a>
        </li>
        <li class="terms-and-conditions sezione_969 pagina-bianca" id="sk969">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/969/terms-and-conditions"><span>Website Terms and Conditions</span></a>
        </li>
        <li class="terms-and-conditions2 sezione_3428 pagina-bianca" id="sk3428">
            <a rel="nofollow" href="https://www.maidenhead-advertiser.co.uk/section/3428/sales-terms-and-conditio"><span>Sales Terms and Conditions</span></a>
        </li>
    </ul>
</div>
                </div>
                 <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                    

<div class="copyright vc_box_copyright">
        
         <p>© Copyright 2022 Baylis Media Limited All right reserved</p>
         
    
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row--> 
    <div class="row">
        <div class="spacer t_25"></div>
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-11">
                    <div class="vc_logos_channel_cont">
    

    <div class="logo vc_logos_channel">
        <a href="https://www.maidenhead-advertiser.co.uk/">
          <img  alt="Home" title="Home" src="images/logo_mdn_sm.png?v=1441721528000" />
        </a>
    </div>


    

    <div class="logo vc_logos_channel">
        <a href="https://www.sloughexpress.co.uk/">
          <img  alt="Home" title="Home" src="images/logo_slo_sm.png?v=1441721528000" />
        </a>
    </div>

    

    <div class="logo vc_logos_channel">
        <a href="https://www.windsorexpress.co.uk/">
          <img  alt="Home" title="Home" src="images/logo_win_sm.png?v=1441721528000" />
        </a>
    </div>

    

    <div class="logo vc_logos_channel ipso vc_logos_channel_last">
        <a href="https://www.sloughexpress.co.uk/">
          <img  alt="Home" title="Home" src="images/IPSO_Mark_standard.jpg?v=1569319353000" />
        </a>
    </div>

</div>
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->  
<div class="spacer t_25"></div>
</div><!--container-fluid-->


    <script type="text/javascript" src="https://www.sloughexpress.co.uk/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.sloughexpress.co.uk/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.sloughexpress.co.uk/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=178791" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_box_tab_auto_full_article.one .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_box_tab_auto_full_article.one .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_box_tab_auto_full_article.one{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.one').addClass('03cea1fe-f62d-4d37-9e6c-05e8e27932a8');
    $('#99cf729c-6b07-422d-bc4c-1c2ed23a66dd').append('<p class="label_tab label_tab_1">Most viewed</p>');
    $('#99cf729c-6b07-422d-bc4c-1c2ed23a66dd .label_tab_1').bind('mouseover loadFirst',function(){
        $('#99cf729c-6b07-422d-bc4c-1c2ed23a66dd .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.03cea1fe-f62d-4d37-9e6c-05e8e27932a8').hide();
        $('.vc_box_tab_auto_full_article.one').show();
        if($(".vc_box_tab_auto_full_article.one .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.one .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_box_tab_auto_full_article.two{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.two').addClass('03cea1fe-f62d-4d37-9e6c-05e8e27932a8');
    $('#99cf729c-6b07-422d-bc4c-1c2ed23a66dd').append('<p class="label_tab label_tab_2">New in</p>');
    $('#99cf729c-6b07-422d-bc4c-1c2ed23a66dd .label_tab_2').bind('mouseover loadFirst',function(){
        $('#99cf729c-6b07-422d-bc4c-1c2ed23a66dd .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.03cea1fe-f62d-4d37-9e6c-05e8e27932a8').hide();
        $('.vc_box_tab_auto_full_article.two').show();
        if($(".vc_box_tab_auto_full_article.two .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.two .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_box_tab_auto_full_article.three{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.three').addClass('03cea1fe-f62d-4d37-9e6c-05e8e27932a8');
    $('#99cf729c-6b07-422d-bc4c-1c2ed23a66dd').append('<p class="label_tab label_tab_3">Interest</p>');
    $('#99cf729c-6b07-422d-bc4c-1c2ed23a66dd .label_tab_3').bind('mouseover loadFirst',function(){
        $('#99cf729c-6b07-422d-bc4c-1c2ed23a66dd .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.03cea1fe-f62d-4d37-9e6c-05e8e27932a8').hide();
        $('.vc_box_tab_auto_full_article.three').show();
        if($(".vc_box_tab_auto_full_article.three .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.three .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_box_tab_auto_full_article.four{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.four').addClass('03cea1fe-f62d-4d37-9e6c-05e8e27932a8');
    $('#99cf729c-6b07-422d-bc4c-1c2ed23a66dd').append('<p class="label_tab label_tab_4">Areas</p>');
    $('#99cf729c-6b07-422d-bc4c-1c2ed23a66dd .label_tab_4').bind('mouseover loadFirst',function(){
        $('#99cf729c-6b07-422d-bc4c-1c2ed23a66dd .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.03cea1fe-f62d-4d37-9e6c-05e8e27932a8').hide();
        $('.vc_box_tab_auto_full_article.four').show();
        if($(".vc_box_tab_auto_full_article.four .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.four .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_box_tab_auto_full_article.five{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.five').addClass('03cea1fe-f62d-4d37-9e6c-05e8e27932a8');
    $('#99cf729c-6b07-422d-bc4c-1c2ed23a66dd').append('<p class="label_tab label_tab_5">Sport</p>');
    $('#99cf729c-6b07-422d-bc4c-1c2ed23a66dd .label_tab_5').bind('mouseover loadFirst',function(){
        $('#99cf729c-6b07-422d-bc4c-1c2ed23a66dd .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.03cea1fe-f62d-4d37-9e6c-05e8e27932a8').hide();
        $('.vc_box_tab_auto_full_article.five').show();
        if($(".vc_box_tab_auto_full_article.five .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.five .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#99cf729c-6b07-422d-bc4c-1c2ed23a66dd p:first').mouseover()
//]]>
</script>

        
        <div data-render="true"  class="bannervcms banner_bottom " format="bottom" ><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript">incrementAdvImpression(28);</script>
</div>
      
      
      
        <!-- OnScroll tag: Baylis Media - Sticky DMPU -->
<!-- <script src="//tags.onscroll.com/d26b88a9-bc9b-42dd-9eff-2b2721dcac52/tag.min.js" async defer></script> -->        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>


















